Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videokaarten en monitoren

probleem 9800 pro [klonen naar tv]

None
16 antwoorden
  • Heeft iemand enig idee hoe ik een jpeg foto {een schermopname}kan invoegen in een vraag?
    Ik heb namelijk een vraag over een videokaart,maar het is zo,n ingewikkelde vraag,daarom wilde ik wat schermopnames invoegen,maar ik heb geen idee hoe ik dat moet doen,ik heb het geprobeerd maar het lukt niet. :oops:
  • screenshots maken (met printscreen), deze saven op een stukje webspace (die van bijv. je home page) en die plaatsen middels

    (spatie weglaten voor eerste img
  • Ik heb geen web page,en ik heb een schermopname gemaakt met mwsnap,en die heb ik opgeslagen als jpeg bestand,is er ook een andere manier? gerardina
  • denk dat Imageshack precies is wat je bedoelt. :wink:
    http://www.imageshack.us
  • het spijt mij echt,maar ik snap er niets van.
    is het niet mogelijk om het op een simpeler manier te doen?
    gerardina
  • je maakt een account aan op imageshack… upload de plaatjes, plaatst ze hier tussen deze 'tags':
    (wel de spatie weglaten!) en tadaaa, plaatje. als je het nu nog niet snapt weet ik het ook niet meer
  • hartelijk bedankt het is gelukt.
    nu kan ik eindelijk mijn vraag stellen,ivm mijn ati 9800 pro.
    kan ik deze vraag stellen hier,of moet ik een nieuw topic beginnen?
    gerardina
  • Ga hier maar verder en rename even je topic anders, eigenlijk hoorde deze eerste vraag hier al niet thuis, maar het kwaad is al geschied. ;) :)
  • [quote:671386fef4="gerardina douma"]Heeft iemand enig idee hoe ik een jpeg foto {een schermopname}kan invoegen in een vraag?
    Ik heb namelijk een vraag over een videokaart,maar het is zo,n ingewikkelde vraag,daarom wilde ik wat schermopnames invoegen,maar ik heb geen idee hoe ik dat moet doen,ik heb het geprobeerd maar het lukt niet. :oops:[/quote:671386fef4]
  • Nou met dat invoegen van een schermopname dat is even niet gelukt.
    Maar ik zal het probleem proberen zo kort mogelijk op te schrijven.
    Ik heb een ATI 9800 pro videokaart,voorheen ATI 9800 xl,maar naar een opdate was het ineens pro.
    Goed nu het probleem,ik heb mijn comp. aangesloten via video out aansluiting composite,naar de tv composite in.
    Dan zet ik ze allebei aan,dan op het buroblad,rechts klikken,dan instelligen,dan geavanceerd,dan klik ik het rode knop op de tv aan,dan gaat de monitor uit,ik krijg ze niet allebei aan,,dus het is of of.
    Als ik op de knop tv aan heb geklikt en zeg toepassen dan is het beeldscherm zwart,en staat het beeld op tv.
    Dus het klonen werkt niet.
    Maar het gekke is dat het voor een paar weken geleden wel lukte
    En op aan rade van mijn helpdesk moest ik nieuwe drivers installeren.
    Maar nu zijn zij niet meer thuis. :cry: :cry:
    Windows xp home
    medion 8080 xl
  • Probeer eens: Beeldschermeigenschappen, tabblad instellingen. Dan klik je de 2e monitor aan en vink je daar onder "het windows bureablad uitbreiden naar deze monitor" aan.
  • Dat heb ik ook al geprobeerd,maar als ik op toepassen klik is het weer uit.
  • Hallo is daar iemand?
    Is er nu helemaal niemand wie mij kan helpen met mijn problemen om de comp. te klonen naar TV?
    Zie vraag hier bovan.
    gerardina
  • [quote:fab5df3e15="gerardina douma"]Hallo is daar iemand?
    Is er nu helemaal niemand wie mij kan helpen met mijn problemen om de comp. te klonen naar TV?
    Zie vraag hier bovan.
    gerardina[/quote:fab5df3e15]Gebruik TVTool. Ik zal zo eens even googlen.

    Whooops… Werkt dus niet onder ATI kaarten…

    Van een frans forum heb ik net begrepen dat het equivalent van TVTool voor ati kaarten catalyst 4.5 is. Misschien die installeren, als het nu ook echt een 9800Pro is?
  • Het is echt 9800 pro,catalyst 4.12 zit er als optie in.
    Als ik eigenschappen op het buroblad en dan instelligen geavanceerd klik staat het bij de tabblad optie,s
    gerardina
  • Dus ff de nieuwe Catalyst 4.5 drivers downloaden en installeren, en dan nog eens kijken op de overigens juiste manier zoals je het verder doet.
    (OT: gai k ook ff mijn catalyst drivers updaten en als ik mediacenter geinstalleerd heb volgende week hetzelfde proberen)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.