Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videokaarten en monitoren

Start logo

None
10 antwoorden
  • Hallo,

    Sinds vanochtend mis ik mijn start logo onderaan en de balk die daar bij hoort.Dat is erg vervelend want ik start allerlei programmas vanuit start.
    Hoe kan het nou dat ie ineens foetsie is?

    Alvast bedankt.
  • Wat bedoel je? snel starten? ( Quick Launch ) rechtermuisklik op de taakbalk, kiezen voor werkbalken en snel starten al gedaan?
  • Ja,het start logo linksonder is weg,en de werkbalk die normaal onderin staat.
  • Iemand??want ik irriteer me er mateloos aan.
  • Rechtermuisknop (op de taakbalk) en druk dan op taakbalk vergrendelen, kijk nu is links. En schuif dat dingetje naar rechts, wat zie je dan?
  • Snap hem nu pas, je bedoeld de knop start en de taakbalk, als je met de muis onderin gaat staan komt hij naar voren en dan kun je bij de eigenschappen van start in taakbalk "Taakbalk automatisch verbergen" uitvinken.


    Eventueel een tooltje ervoor.
    http://www.kellys-korner-xp.com/taskbarplus!.htm
  • Nee,het probleem is/was mijn menu start en mijn taakbalk waren gewoon weg,echt weg. terwijl mijn pictogrammen er gewoon stonden op mijn bureaublad.Ik had mijn instellingen niet staan dat de taakbal zich automatisch moest verbergen.Ik weet niet hoe het is gekomen ineens,maar ik heb het opgelost met een systeemhersel.

    Ik heb laast wel de nieuwste drivers van NVidia geinstaleerd zou dat mischien de oorzaak kunnen zijn?
  • Dit topic mag verwijderd worden.Probleem is opgelost.
  • wat was je probleem dan? kunnen wij weer van leren :wink:
  • Nou ja,of jullie ervan kunnen leren weet ik niet.
    Ik heb laatse keer de nieuwe NVidia drivers gedownload en toen begon het probleem eigelijk.Dus ik heb een systeemherstel gedaan toen ik de nieuwe driver nog niet had :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.