Vraag & Antwoord

Videokaarten en monitoren

Point of View GeForce 4 Ti-4200XP

Anoniem
None
33 antwoorden
  • is wel lkkr op zich beter als die p2 van mij die niet sneller wil dan 350
    :S
  • [quote:dd834c5247="Benmen"]ja maar die is van me pa….:S en die van mij is een p2 350 en een niet werkende p1 200 (toekomstige server als ie t gaat doen)[/quote:dd834c5247]

    Waarom heb je dan zo grote smile ":D" achter de score staan als het toch niet jou pc is :roll:
  • omdat ik die score gefixt heb…:)
    alleen vandaag de fsb op 144 gezet en dat hele **** ding nokt ermee :evil:
  • [quote:65d105e3fb="Benmen"]omdat ik die score gefixt heb…:)
    alleen vandaag de fsb op 144 gezet en dat hele **** ding nokt ermee :evil:[/quote:65d105e3fb]

    aha….. zal je pa blij mee zijn
  • neej…:D maar geen probleem garantie stikker zit er nog op…:)
  • Bios al gereset en opnieuw opgestart?
  • hoeft niet gwoon reset knopje en ff instelling trugzetten no problem
  • ohw. ikd acht dat je de PC geselootp had omdat je al over de garantie sticker begon. er is dus niets aan de hand. .mooi.
  • Oke, ik heb die kaart nu gekocht.

    Ik heb nu maar een score van 7600 in plaats van 10000, maar dat kan best wel eens aan m'n cpu (AMD 1.2 ghz) en geheugen (256 mb pc133, geen DDR dus) liggen. En het is ook een grote verbetering tegenover die 2500 die ik eerst had met m'n geforce 2mx.

    Mááár ik heb een probleem, bij het installeren gaat alles goed totdat hij aan die WDM drivers begint geeft hij bij: [i:850c1fcdb0]nVidia WDM Video Capture (universal)[/i:850c1fcdb0] de foutmelding: [i:850c1fcdb0]Dit apparaat start niet. (Code 10)[/i:850c1fcdb0]

    Waar kan dit aan liggen?
  • [quote:7243572f70="Chickenbeater"]Oke, ik heb die kaart nu gekocht.

    Ik heb nu maar een score van 7600 in plaats van 10000, maar dat kan best wel eens aan m'n cpu (AMD 1.2 ghz) en geheugen (256 mb pc133, geen DDR dus) liggen. En het is ook een grote verbetering tegenover die 2500 die ik eerst had met m'n geforce 2mx.[/quote:7243572f70]

    Dit ligt inderdaad aan je CPU en Sdram pc133 geheugen. als je een snellere CPU en DDR geheugen had en sneller moederbord dan had je wel 10.000 gehaald. maar met die 7600 mag je dik tevreden wezen hoor.

    [quote:7243572f70="Chickenbeater"]
    Mááár ik heb een probleem, bij het installeren gaat alles goed totdat hij aan die WDM drivers begint geeft hij bij: [i:7243572f70]nVidia WDM Video Capture (universal)[/i:7243572f70] de foutmelding: [i:7243572f70]Dit apparaat start niet. (Code 10)[/i:7243572f70]

    Waar kan dit aan liggen?[/quote:7243572f70]

    Geen idee. dat zijn de drivers voor je Video-in. heb je de oude drivers goed weggehaald voor je de nieuwe instaleerde?
    welke driver gebruik je?

    andere POV eigenaren weten vast wel hoe of wat.
  • De POV heeft helemaal geen video-in
  • dan is het logisch dat de Video-in niet werkt :)
  • Zoals ik al eerder vroeg:

    [i:4765fa46f0]Geen idee. dat zijn de drivers voor je Video-in. heb je de oude drivers goed weggehaald voor je de nieuwe instaleerde?
    welke driver gebruik je? [/i:4765fa46f0]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.