Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videokaarten en monitoren

Girotel

toea
5 antwoorden
  • Het laatste girotel prgr. 3.0 heeft een probleem met mijn video kaart SiS6205.
    Die zit in een Aptiva machine met OS W95 op het moederbord geinstall.
    Bij het opstarten van af het icoontje op het buroo blad zie ik heel even het zandlopertje en verder gebeurt er niets.
    De postbank heeft hier geen oplossing voor.
    Bij IBM moet je niet meer zijn.

    Wie kan mij helpen.

    Jack
  • Ik vraag me eigenlijk af of dit wel aan je videokaart ligt :-?

    Is de software wel compatible met het betrekkelijk oude (understatement) windows 95?
  • 2. Minimale Eisen
    Voor het gebruiken van Wine gelden de volgende minimale systeemeisen:


    een x86 machine met een minimum van 16 MB geheugen (32 of meer is beter)
    64 MB swap (mag minder als fysieke geheugen groter is)
    Wine zelf heeft als ongestripte versie 70 MB diskruimte nodig, als je de packages, nodig om wine te compileren moet downloaden heb je in het totaal ten minste 140 MB diskruimte nodig. Om wine te compileren heb je minimaal 250 MB diskruimte nodig.
    Linux, FreeBSD of Solaris geinstalleerd met X Window System. (Informatie over X via: http://www.x.org/)
    Microsoft Windows is NIET noodzakelijk om Windows applicaties te draaien, maar wellicht zijn nog niet alle functies van Windows die dat mogelijk maken in wine geimplementeerd.
    Packages:
    Linux Kernel en Kernel Headers versie 2.0.36 of hoger, FreeBSD-current of FreeBSD 3.0 of hoger Solaris x86 2.5 of hoger
    gcc versie 2.7.2.3, flex versie 2.5 of hoger en yacc
    xlib, xlib6g, xlib6g-dev 3.3.2.3
    xpm4.7, xpm4g, xpm4g-dev 3.4j
    glibc: libc6, libc6-dev 2.0.7u 1.9.9g
    ncurses3.4 en ncurses3.4-dev 1.9.9g
    XFree86 Version 3.3.2.3, e. g. svga-server
    mesag3, mesag3-dev
    In sommige gevallen zul je packages moeten gebruiken van onstabiele of frozen versies van je distributie. Als je een systeem beheerder bent moet je er op letten dat dit security problemen kan veroorzaken!

    volgens mij zijn dit de eisen die het programma aan je systeem stelt
    ik weet het niet zeker maar dit vond google (kan dus verkeerd zijn :oops: )
  • Ligt het niet aan de modem? Als de modem software-matig gestuurd wordt levert dat meestal problemen op met internetbankierne.
  • Volgens mij gaat hij niet internetbankieren , maar gewoon via inbelnummer.Probeer eens een totaal nieuwe install (wel eerst backup van data )mischien gaat het dan goed .Heb 2 computers met XP draaien ,op nr I start de versie 3 wel en logt in en houdt er daarna mee op .Modem naar II gebracht , en wat denk je ? Hij doet het!!!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.