Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Langzaam/snel

Anoniem
None
39 antwoorden
  • Soms als ik een bericht invoeg, moet ik twee minuten (!) wachten voordag het ingevoegd is. Anders duurt het 5 seconden

    Ik heb een 56.6 k modem.

    Weet iemand waardoor dit komt?

    vr.gr. tkfmuller
  • Lijkt me stug dat het forum nu al weer traag word.
    Ik heb hier geen problemen.

    Open anders meerdere vensters tegelijk, dan kun je 'zappen' van de een naar de ander.

    Leve OPERA
  • Hoe meer vensters ik open, hoe slomer hij wordt.

    [quote:693643299a="tkfmuller"]Ik heb een 56.6 k modem. [/quote:693643299a]

    Die is niet echt snel :D
  • Surf met Opera; veel sneller, trouwens, ik heb ISDN 64k, weinig sneller dus
  • Met momenten wordt het forum toch weer ontzettend traag. Daarnet weer zo'n moment gehad.
    Zowel met Opera, Mozilla als IE duurde het een eeuwigheid om dit forum op het scherm te krijgen.
    Nu loopt alles weer vlot.

    Iemand een idee naar de oorzaak?
  • [quote:da98c677d2="Johnny321"]Surf met Opera; veel sneller, trouwens, ik heb ISDN 64k, weinig sneller dus[/quote:da98c677d2]

    Als ik met opera naar dit forum gaat, zegt ie:

    [quote:da98c677d2] Bezig met zoeken van host[/quote:da98c677d2]

    En doet voor de rest niets.

    vr.gr. tkfmuller
  • 'k Had er vanmiddag ook al eempies last van, moest ik minuut wachten voordat 'ie verder ging.
    Storinkje ofzo??

    [edit]
    Deze duurde ook al 24 sec. :-? :-?
  • Ik heb ook zo nu en dan dat het enorm sloom is. Aan de verbinding zal het niet liggen, want die is snel genoeg.
  • Ik kamp laatste week plotseling met hetzelde probleem. Verbinding (ADSL, 384 down 128 up) is OK. Meestal duurt het lang en lukt het wel laatst kreeg ik een 404 :-?

    edit:
    deze deed er 10 sec over, langer dan normaal.
  • mod's/admin's??
    is er een oorzaak?
  • [code:1:d3fdb1f749]Ping-statistieken voor 62.250.20.211:
    Pakketten: verzonden = 50, ontvangen = 34, verloren = 16 (32% verlies),
    Retourtijd bij benadering in milliseconden:
    Minimum = 20 ms, Maximum = 120 ms, Gemiddeld = 18 ms[/code:1:d3fdb1f749]

    Om even een indicatie te geven van de pingstatistieken vanaf mijn computer vanavond…


    …btw, je kunt dit zelf doen met het commando:
    [code:1:d3fdb1f749]ping -n 50 forum.computertotaal.nl[/code:1:d3fdb1f749]

    Ik ben benieuwd :-)
  • Ik weet niet wat het allemaal betekend maar ik kreeg dit:

    [code:1:765502ae2c]Ping-statistieken voor 62.250.20.211:
    Pakketten: verzonden = 50, ontvangen = 49, verloren = 1 (2% verlies),
    De gemiddelde tijd voor het uitvoeren van één bewerking in milliseconden:
    Minimum = 14 ms, Maximum = 59 ms, Gemiddeld = 23 ms[/code:1:765502ae2c]

    Bij mij thuis gaat het forum snel genoeg op zowel IE6 als Opera 7.22
    Dat zelfde geld voor op mijn werk.
  • nu wel snel :-? :-?
    [code:1:f8feb5895a]Ping-statistieken voor 62.250.20.211:
    Pakketten: verzonden = 50, ontvangen = 50, verloren = 0
    (0% verlies).De gemiddelde tijd voor het uitvoeren van één bewerking in mill
    iseconden:
    Minimum = 40ms, Maximum = 57ms, Gemiddelde = 46ms[/code:1:f8feb5895a]
  • Dat zijn de verbindingsstatistieken tussen jou en de C!T-forum server

    Bij mij raakte 32% van de pakketjes zoek, bij RD 2% en bij J321 0%.
    Bovendien zie je de gemiddelde ping; bij mij 18 ms, RD 23 en J321 46. Hier zijn natuurlijk niet de verloren pakketjes meegerekend :-)

    Stel je hebt een 100% zoekraakrate, dan is de server niert bereikbaar. is het, zeg, 50%, dan komt 50% van de pakketjes niet terug (dwz, ze komen niet binnen x ms terug).

    edit: RD en J321, jullie gebruiken WXP? Ik W2K, akn je zien aan de berichtgeving :-)
  • ok thnx, weer wat geleerd :)

    Kortom de verbinding van mij en Johnny zijn goed en die van jou is wel snel maar met redelijk slechte connectie.
  • [quote:f384baff70="webspider"] [code:1:f384baff70] ping -n 50 forum.computertotaal.nl [/code:1:f384baff70] [/quote:f384baff70]
    Ik heb 't hier 's morgens vroeg ook maar even geprobeerd. Alleen in kent Linux die -n 50 niet.
    [code:1:f384baff70]
    jolo@linux:~> ping -n 50 forum.computertotaal.nl
    connect: Invalid argument
    [/code:1:f384baff70]
    Dus
    [code:1:f384baff70]
    jolo@linux:~> ping forum.computertotaal.nl
    PING forum.computertotaal.nl (62.250.20.211) 56(84) bytes of data.
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=1 ttl=245 time=13.0 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=2 ttl=245 time=9.28 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=3 ttl=245 time=6.72 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=11 ttl=245 time=5.15 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=12 ttl=245 time=5.22 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=13 ttl=245 time=7.34 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=14 ttl=245 time=6.66 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=15 ttl=245 time=7.50 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=20 ttl=245 time=5.14 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=21 ttl=245 time=6.91 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=22 ttl=245 time=7.49 ms
    64 bytes from forum.computertotaal.nl (62.250.20.211): icmp_seq=23 ttl=245 time=5.35 ms

    — forum.computertotaal.nl ping statistics —
    27 packets transmitted, 12 received, 55% packet loss, time 26145ms
    rtt min/avg/max/mdev = 5.149/7.155/13.063/2.146 ms
    jolo@linux:~>
    [/code:1:f384baff70]
    En ter vergelijking
    [code:1:f384baff70]jolo@linux:~> ping www.chello.nl
    PING www.chello.nl (213.46.242.72) 56(84) bytes of data.
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=1 ttl=249 time=4.26 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=2 ttl=249 time=4.49 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=3 ttl=249 time=5.50 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=4 ttl=249 time=4.31 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=5 ttl=249 time=9.91 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=6 ttl=249 time=14.4 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=7 ttl=249 time=4.32 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=8 ttl=249 time=5.86 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=9 ttl=249 time=7.70 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=10 ttl=249 time=4.25 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=11 ttl=249 time=7.04 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=12 ttl=249 time=15.5 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=13 ttl=249 time=4.44 ms
    64 bytes from www.chello.nl (213.46.242.72): icmp_seq=14 ttl=249 time=4.21 ms

    — www.chello.nl ping statistics —
    14 packets transmitted, 14 received, 0% packet loss, time 13152ms
    rtt min/avg/max/mdev = 4.213/6.886/15.555/3.699 ms
    jolo@linux:~>
    [/code:1:f384baff70]
  • [quote:f95460a85f]Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246
    Antwoord van 62.250.20.211: bytes=32 time=3ms TTL=246

    Pingstatistieken voor 62.250.20.211:
    Packets: verzonden = 50, ontvangen = 50, kwijtgeraakt = 0 (0% verlies),
    Retourtijd bij benadering in milliseconden:
    Minimum = 3ms, Maximum = 5ms, Gemiddeld = 3ms

    [/quote:f95460a85f]
    Even op de zaak geprobeerd, en toen kreeg ik bovenstaande.
  • Nu, smiddags 4 uur, heb ik 0% verlies en gaat alles goed… berichten posten gaat goed. Kunnen de servers savonds de drukte niet aan???
  • Hier neemt het aantal verloren pakketten toe.
    [code:1:99f0b460f9]
    — forum.computertotaal.nl ping statistics —
    83 packets transmitted, 8 received, 90% packet loss, time 86152ms
    rtt min/avg/max/mdev = 8.028/34.978/80.987/28.739 ms
    [/code:1:99f0b460f9] Na deze 8 pakketten gingen alle pakketten verloren.

    Maar
    [code:1:99f0b460f9]
    — www.computertotaal.nl ping statistics —
    23 packets transmitted, 23 received, 0% packet loss, time 22347ms
    rtt min/avg/max/mdev = 10.337/26.949/71.117/15.609 ms
    jolo@linux:~> [/code:1:99f0b460f9]
  • Ping-statistieken voor 62.250.20.211:
    Pakketten: verzonden = 50, ontvangen = 50, verloren = 0
    (0% verlies).De gemiddelde tijd voor het uitvoeren van één bewerking in mill
    iseconden:
    Minimum = 50ms, Maximum = 72ms, Gemiddelde = 56ms

    weer alles terug. Dacht dat om 7 uur het wel vrij druk zou zijn.
    Admins?

    //webspider

    J321, ha, klinkt wel geheimzinnig :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.