Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Help ik kan geen avatars meer uploaden van website's :@

Anoniem
None
21 antwoorden
  • Beste Admins's en Mod's .Elke keer als ik een avatar probeer te uploaden staat er het bestand wat u opgaf blijkt leeg te zijn terwijl die helemaal niet leeg is, is dit een veel voorkomend probleem ? zoja hoe is het op te lossen .
  • probeer hem eens op te slaan op je HD, en laad hem dan up naar de server… doe ik ook altijd, en is net zo makkelijk…

    misschien is ie te groot, waardoor hij niet weergegeven kan worden ofzo…
  • Het niet kunnen uploaden/plaatsen van een plaatje/avatar heeft te maken met de CHMOD rechten die op deze map staan (in het geval van het CT! forum is dat [b:d4b3971055]http://forum.computertotaal/phpBB2/images/avatars/[/b:d4b3971055]). Ik had deze fout laatst ook op mijn eigen PhpBB forum en door aanpassing van de CHMOD rechten lukte het uiteindelijk wel.
    Bij het CT! forum lukt het overigens wel om via een plaatje aanwezig op webspace deze te plaatsen.

    Misschien kunnen de
  • Ik zal even zeggen waar ik mijn avatars probeerden te uploaden op bode.gamez.nl
  • Ik heb het ook even geprobeerd als ik een plaatje opsla op m'n hd , en dan dat plaatje kies dan staat er wel profiel wordt bijgewerkt alleen als ik dan ga kijken of ik een plaatje heb zie ik helemaal niks dus ik kan helemaal geen avatars meer plaatsen :( Mod's en Admin's Please Help Me!
  • … hoe groot is dat plaatje? wat zijn de afmetingen (breedte hoogte hoeveelheid kb)
    staat bij eigenschappen van het plaatje … mij lukte het ook niet meteen maar dat komt omdat ik een ubergroot gifje wil :P maar die doet het hier niet pvd!

    trouwes admins: wrom mag je niet gewoon een plaatje linken? is toch veel makkelijker
  • Het probleempje is opgelost , :) Bedankt!
  • [quote:53fdf47def="Vandread"]
    trouwes admins: wrom mag je niet gewoon een plaatje linken? is toch veel makkelijker[/quote:53fdf47def]

    Mijn plaatje is anders wel gewoon gelinked hoor, had geen keuze want ondanks dat dit plaatje aan de afmetingen en grootte voldoet wilde hij niet uploaden.
  • [quote:5b048ba1b3="Computerfreakje"]Het probleempje is opgelost , :) Bedankt![/quote:5b048ba1b3]Kan wel zijn, maar 'k zie er niet veel van… :lol:
  • [quote:71d0c0b04b="Passer"][quote:71d0c0b04b="Computerfreakje"]Het probleempje is opgelost , :) Bedankt![/quote:71d0c0b04b]Kan wel zijn, maar 'k zie er niet veel van… :lol:[/quote:71d0c0b04b] Ja , nu zie ik het ook ik heb nog steeds geen avatar :evil: :evil: :evil: Please Mod's en Admin's help ons.
  • nerges last van.. zelfs een nieuwe gemaakt :D
    als je hulp nodig hebt PM me maar :)

    Asus mobo's als interesse in je profiel :-? leg me dat nog maar es uit :P
  • [quote:4b98a1effb="Vandread"]nerges last van.. zelfs een nieuwe gemaakt :D
    als je hulp nodig hebt PM me maar :)

    Asus mobo's als interesse in je profiel :-? leg me dat nog maar es uit :P[/quote:4b98a1effb] Ja , gewoon ik vindt ASus interessant 8) Kan toch ?
  • ik kan nog steeds niet een avatar aan maken :(
  • gewoon uppen en de goede maat houden.. :roll:
  • Ik heb gewoon ge-upped en maat gehouden, 80x80, 79x79, 78x78 maar helaas wil het bij mij ook niet meer lukken. Oh ja, het plaatje is op zijn groots niet meer dan 5 kb geweest, dus daar kan het ook niet aanliggen. Mods, please reply. :cry:
  • Uploaden wil (niet?) meer op dit forum. Is al eerder aan de orde geweest. Als je em nu gewoon upload naar wat webspace oid (meeste mensen hebben dat sowieso voor linken op een forum), en dan linkt? Wil dat wel?

    Jochem
  • Damn , ik kan nog steeds geen avatars plaatsen :( Mods kunnen jullie me helpen ? m.v.g Computerfreakje.
  • Het niet kunnen plaatsen van een avatar had ik ook - zoals eerder gemeld - op mijn eigen PhpBB forum. Nu valt mij op dat deze storing ook hier op het CT! forum plaatsvond na een upgrade naar versie 2.0.6 (was eerst 2.0.4), wat bij mij ook gebeurde na een upgrade naar versie 2.0.6.

    Misschien een bug?!

    (Ik heb het overigens wel kunnen verhelpen door de CHMOD rechten aan te passen)
  • even een kleine bump;

    wat nu dus het geval is, ik kan dus ook geen pics meer van mn HD uploaden..

    toevallig zag ik net dat een user hier zn pic niet kon uploaden (was te lezen in zn sig) en ik vroeg hem hierna..

    hij zei dat de pic niet werd opgeslagen, ik heb zelf even gauw een gifje gemaakt, van 60x29pixels en 2,5kb groot..

    nu komt de melding ''uw profiel is bijgewerkt'' wel weergegeven, maar de nieuwe avater is niet zichtbaar…
  • [quote:1eac6aeada="XBL"]Uploaden wil (niet?) meer op dit forum. Is al eerder aan de orde geweest. Als je em nu gewoon upload naar wat webspace oid (meeste mensen hebben dat sowieso voor linken op een forum), en dan linkt? Wil dat wel?

    Jochem[/quote:1eac6aeada]
    Dit klopt dus. Als je hem ergens op het web zet, en dan linked gaat het wel.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.