Vraag & Antwoord

Feedback Forum

Ander logo?

Anoniem
None
23 antwoorden
  • Het viel me op dat het rode gedeelte weg is uit het C!T logo..(ik zie dus alleen het blauwe) hoort dit zo, of gaat hier iets fout?

    greetzzz
  • hoort zo…

    geen paniek!
  • 'k had me ook al vragen gesteld…
  • [quote:14d00f8c49="teacher"]hoort zo…

    geen paniek![/quote:14d00f8c49] Okee :) nieuw logo ofzo dus?
  • Blegh, restyling :P

    reactie op gerben (hieronder):
    gek, in opera werkt het wel? :/
    sterker nog: in mijn vuurvos 1.0 preview 20040913 (ja, oud, tis goed met je :P) werkt het wel goed? :S
  • Er lijkt wel iets anders fout te gaan. De tekst "Geplaatst…" in het eerste bericht wordt vervormd weergegeven in Firefox. De tekst wordt onder elkaar geplaatst, ipv. op een regel.
  • Hier ook geen probleem met dat "Geplaatst", ik heb firefox 1.0
  • Nu vloeken de forum kleuren wel bij het logo. :roll:

    [edit]
    [img:d69506f08f]http://home.hccnet.nl/r.w.van.der.feen/ctlelijk.png[/img:d69506f08f]
    dit kan toch niet :(
  • [quote:ab8b8e3735="R-bin"]Hier ook geen probleem met dat "Geplaatst", ik heb firefox 1.0[/quote:ab8b8e3735] Gebruik ook Firefox 1.0 (Preview release) en daar ziet alles er normaal uit, op mijn werk zag ik dat met IE het computer! totaal logo blauw was, hier thuis met firefox is hij weer rood/zwart
  • cntrl + f5 :)
  • Zo ziet het er bij mij uit. Reloaden etc. verandert niets.

    [size=9:fda1e1fe2d]Geplaatst:
    25 Nov
    2004
    17:36
    Onderwerp:
    Ander logo?[/size:fda1e1fe2d]

    Wel vreemd. Op HWI hebben ze inmiddels ook phpbb 2.0.11, en daar ziet het er wel uit zoals het hoort.

    Edit: ik ben er al achter. Ik had een extensie geinstalleerd, die zou moeten zorgen voor een betere opbouw van pagina's (slashfix). Niet dus…
  • [quote:9f58f02b7f="Ruudfeen"]Nu vloeken de forum kleuren wel bij het logo. :roll:

    [edit]
    [img:9f58f02b7f]http://home.hccnet.nl/r.w.van.der.feen/ctlelijk.png[/img:9f58f02b7f]
    dit kan toch niet :([/quote:9f58f02b7f]

    iets donkere kleuren staan beter denk ik.
  • Vind t ook maf, hedenochtend om 645 ingelogd ( ja ja ) en een rood logo.
    Om 1015 giung de server plat, nu hernieuwd contact en een blauw logo
    Vond t oude mooier 8) :lol:
  • Dat is misschien omdat je het oude gewend bent. Ik vinnem wel mooi. Moderner.

    :P
  • Ik vind hem ook wel mooi, maar het staat niet helemaal met de forum kleuren.
  • Een combinatie van de vorige twee berichten ;)

    Maarja, het zou ook een beetje stom zijn om het oude logo te houden…
  • En ik maar denken dat we ons alleen drukmaken mbt het Forum als het gaat om pingtijden… Bunch of sissies! 8)

    groetjes Ed
  • kvind de ouwe nog steeds mooier… nu is het kleuren palet (tis maar wat je kleuren wil noemen) zo eentonig…
  • hmmm … meer blauw op het web, moet dat niet op straat zijn ;)

    't is wel wat monotoon op deze manier, maar voor de rest … het forum werkt ook op Firefox en da's net ff belangrijker. ;)
  • firefox zuigt :P je moet gewoon met IE om kunnen gaan 8)

    daarnaast vind ik dat de kleuren aangepast moeten worden :P misschien een lijpe C!T Style, dus een lekkere restyle net zoals het blad.

    ok snap ik die "vakjes" niet waar de posts instaan, dit heeft bijna geen enkel forum, maarja, ben al beetje used to it :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.