Vraag & Antwoord

Feedback Forum

Verhuizing

Anoniem
-stof-
5 antwoorden
  • Omdat ik niet kan posten in het mededelingen forum, hier een topic.
    Ik kom nog 2 kleine probleempjes tegen na de verhuizing:
    - Als ik op het pictogrammetje klik dat voor een topic staat om direct naar de nieuwe posts te gaan ([img:4ba0743c73]http://new.forum.computertotaal.nl/phpBB2/templates/ct/images/icon_newest_reply.gif[/img:4ba0743c73]) dan kom ik gewoon bovenaan de pagina ipv bij de nieuwe posts.

    - Ik had net in "Hardware Anders" last van een topic dat gemarkeerd bleef als "niet gelezen". Ook als ik ververste, "alle onderwerpen markeren als gelezen" aanklikte, of terug naar de index en dan weer naar HW Anders, hij bleef oranje.

    Geen grote problemen dus, maar mss interessant om te weten :wink:
  • er is vandaag 2 keer voorgevallen dat een gemaakte post niet onderin kwam maar tussen de iets oudere posts in
    mischien dat andere dit ook opgevallen is
  • zelfde probleem hier.
  • [quote:2629b15f47="Comp-Freak"]Omdat ik niet kan posten in het mededelingen forum, hier een topic.
    Ik kom nog 2 kleine probleempjes tegen na de verhuizing:
    - Als ik op het pictogrammetje klik dat voor een topic staat om direct naar de nieuwe posts te gaan ([img:2629b15f47]http://new.forum.computertotaal.nl/phpBB2/templates/ct/images/icon_newest_reply.gif[/img:2629b15f47]) dan kom ik gewoon bovenaan de pagina ipv bij de nieuwe posts.

    - Ik had net in "Hardware Anders" last van een topic dat gemarkeerd bleef als "niet gelezen". Ook als ik ververste, "alle onderwerpen markeren als gelezen" aanklikte, of terug naar de index en dan weer naar HW Anders, hij bleef oranje.

    Geen grote problemen dus, maar mss interessant om te weten :wink:[/quote:2629b15f47]

    Het lag dus niet aan mijn PC, ik heb het wel eens eerder gehad, en na veel geklloi met de instellingen van Mozilla was het eindelijk verholpen, maar het zou toen ook net zo goed aan het forum zelf hebben kunnen liggen.

    Alles is nu trouwens weer normaal, dat pictogrammetje verwijst naar de nieuw posts, en zee worden weer als gelezen gemarkeerd. Bij mij is alles weer normaal in ieder geval.

    EDIT: toch niet helemaal, weer zo'n topic wat oranje blijft
  • eehm,, bij mij staan de vraag/antwoorden ernstig door elkaar

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord