Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Beetje vreemde vlakverdeling

Anoniem
Ger
3 antwoorden
  • Ligt dat nou aan mij, of is het forum nog niet af?
    Sinds de omschakeling heb ik bij geopende index aan de rechterkant een strook lichtblauw met van boven zomaar een lap wit erin.
    Open ik een item dan is de kop tot halverwege blauwgrijs en het onderwerp over de volle breedte.

    Ik dacht eerst, dat zijn de nieuwigheden. Komt wel goed, maar intussen - enkele maanden niet hier geweest - is het nog net zo.

    Ligt dat aan mijn programma's (XPsp3, IE6) of kan ik ergens iets instellen?
    Bij het forum van Tips en Trucs heb ik er geen last van.
    :roll: :wink:
  • Precies hetzelfde als bij mij (Vista 32 bit Geen SP IE8) Ik denk dat het zo hoort. Het lijkt me trouwens waarschijnlijker dat er reclame op dat witte vlak hoor te staan. :roll:
  • Nee, lijkt me vast niet zo te horen.
    Niet alleen dat witte vlak, maar als je iets opent krijg je van boven een gigantische lege lap die het halve scherm inneemt.
    Kun je gelijk gaan scrollen.

    En wat ik al zei, bij T&T werkt het normaal.
    Kunnen de HH programmeurs misschien ook daar even kijken?
    Of hebben die onderling enige …? :lol: :lol:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.