Vraag & Antwoord

Feedback Forum

Webpagina

Anoniem
None
21 antwoorden
  • Hoi, wanneer ik de site van CT open, staan daar sins 9 april de zelfde vragen ,dit blijft continu hetzelfde en ja het is nu 14 april dus? iemand raad?of hetzelfde probleem?Als er een nieuw probleem gepost wordt dan schuift de rest toch op?
  • Heb je al eens de cache van je browser verwijderd?
  • Dat gaat bij mij automatisch,maar het blijft zo. Vreemd. :x
  • En als je een andere browser gebruikt? Bijvoorbeeld Firefox?
  • Dat wil ik niet. Het heeft ook gewoon altijd gewerkt. Tot j.l 9 april dus.Met andere sites heb ik het probleem namelijk niet en ook nooit gehad.
  • Hier precies hetzelfde.
    Lijkt er op dat hij niet ververst wordt.
    Zal eens vragen aan Jeroen
  • Dank je wel Arjant2
  • Bedankt voor het melden. Ik ga het doorgeven aan de techneuten.
  • Zeker een lastige klus??? Op de homesite staan nog steeds de topicsreacties van 9 april. We zitten vandaag al op 20 april.
  • We zijn alweer twee dagen verder en nog steeds het probleem niet opgelost. Wordt er eigenlijk wel wat aan gedaan??
  • Ben wel benieuwd of iedereen dit heeft. :(
  • Bedankt het werkt weer! Kan op slot. :P
  • Wederom het oude euvel.Op de site van het Forum worden geen nieuwe posts meer weergegeven alles is nog van 12 augustus. :?
  • bij mij niet
  • Bij mij wel. Maar ze zullen wel weer vakantie hebben… :?
  • bij mij ook geen verversing
  • Ik geef het door aan de redactie die het weer door gaat geven aan de techniek-afdeling (ikzelf ben op vakantie).
  • Ziet de redactie dat dan zelf niet. Er wordt toch elke dag aan de site gewerkt.
  • En ze slapen rustig verder!!!
  • Beetje rustig en wat meer respect kan ook wel Rene.
    Zal niet de hoogste prioriteit hebben en zeker niet in de zomerperiode.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.