Vraag & Antwoord

Feedback Forum

Homepages van gebruikers: url leeg.

Anoniem
SurfDude
6 antwoorden
  • Als je je aanmeld staat er in het "Web Site Adres" veld standaard "http://" en als dat dus niet weggehaald wordt, krijg je dus een lege url, die niet leeg is (klinkt vaag :smile:). Dus zoiets als: "http://http://", dan zie je dus ook (bij een post van die gebruiker) een www-icoon, maar stiekum heeft ie niks ingevuld.

    Of te wel: kan dat "http://" standaard weg, of kan er een check komen of er nog iets ingevuld is naast die "http://"?
    En misschien is een batch ook wel handig om even de gebruikers die nu al niks ingevuld hebben er uit te halen?

    Alvast bedankt dat je dit morgen zal oplossen Edwin/Guido/Melvyn. :smile:
  • [quote:e0b64d3ee4]Alvast bedankt dat je dit morgen zal oplossen….[/quote:e0b64d3ee4]
    Ik schat zelf ook in dat het morgen opgelost is :wink:

  • [quote:0417b74524]
    Op 21-02-2002 20:32, schreef Wiep Corbier:
    [quote:0417b74524]Alvast bedankt dat je dit morgen zal oplossen….[/quote:0417b74524]
    Ik schat zelf ook in dat het morgen opgelost is :wink:


    [/quote:0417b74524]
    Je bedoeld dat er morgen over gesproken gaat worden en dat het over 2 weken gemaakt word :???:
  • 2 weken? 2 weken? Hee kalm, anders worden ze nog gestresst… :grin:
  • [quote:78353b98ad]
    Op 21-02-2002 20:32, schreef Wiep Corbier:
    [quote:78353b98ad]Alvast bedankt dat je dit morgen zal oplossen….[/quote:78353b98ad]
    Ik schat zelf ook in dat het morgen opgelost is :wink:
    [/quote:78353b98ad]
    Tis al gefixt.

    :roll:
  • ja graag gedaaan.
    :???:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.