Vraag & Antwoord

Feedback Forum

Web site found, waiting for reply

Anoniem
Mithrandir
10 antwoorden
  • Precies wat de titel zegt, dat heb ik hier op dit forum tegenwoordig om de haverklap.
    Waiting, waiting, waiting.
    Niet even, maar soms wel een minuut lang.
    Dat was vroeger nooit.
    't holt hier achteruit.
  • Afgelopen weekend en vandaag werd ik getrakteerd op de volgende melding:

    An Error Occured
    ——————————————————————————–
    phpBB was unable to connect to the database.
    Please check $dbhost, $dbuser, and $dbpasswd in config.php.
  • Dubbelpost@!!! :smile: Zie mijn topic = zelfde


    http://forum.computertotaal.nl/phpBB/viewtopic.php?topic=50552&forum=20&17

    _________________
    [b:b9174e33c4]Da issie weer…[/b:b9174e33c4]

    [ Dit Bericht is bewerkt door: Dilbert op 2002-02-25 22:38 ]
  • [quote:057ed9e286]
    Op 25-02-2002 22:37, schreef Dilbert:
    Dubbelpost@!!! :smile: Zie mijn topic = zelfde


    http://forum.computertotaal.nl/phpBB/viewtopic.php?topic=50552&forum=20&17

    _________________
    [b:057ed9e286]Da issie weer…[/b:057ed9e286]

    [ Dit Bericht is bewerkt door: Dilbert op 2002-02-25 22:38 ]
    [/quote:057ed9e286]

    Joechei, daar bouwen we een feestje om… *zzz*
  • zelfs typen en scrollen gaat vertraagd…
    (dit zou ook aan netscape kunnen liggen. dat draait ook al 3 dagen onafgebroken)
  • het lag aan netscape. alle netscape's afsluiten en opnieuw starten scheelde gewelding in snelheid… :grin:
  • [quote:0d3b09b3c6]
    Op 26-02-2002 2:24, schreef Mithrandir:
    het lag aan netscape. alle netscape's afsluiten en opnieuw starten scheelde gewelding in snelheid… :grin:

    [/quote:0d3b09b3c6]

    nope in IE doet ie het ook vaak dat je soms uuuurrrrrrrrrrrreeeeeeeeeeeeeeeennnnnnnnnn aan het wachten bent terwijl ie aan het laden is
  • Het posten duurt bij mij gemiddeld 1 minuut, maar daar zit ik toch niet echt mee hoor.
    Heb het wel eens erger meegemaakt op een ander forum (draaide op f2s), en ik ben al blij als ik kan posten.
  • [quote:2261dd03eb]
    Op 26-02-2002 16:20, schreef craze:
    [quote:2261dd03eb]
    Op 26-02-2002 2:24, schreef Mithrandir:
    het lag aan netscape. alle netscape's afsluiten en opnieuw starten scheelde gewelding in snelheid… :grin:

    [/quote:2261dd03eb]

    nee, die bedoel ik niet :wink: als de pagina eenmaal geladen was ging het typen met horten en stoten. net zo goed als het scrollen :sad:

    en dat ligt echt aan de browser!
    iexplore heeft daar vast geen last van. dat crasht al na een halve dag :grin:

    nope in IE doet ie het ook vaak dat je soms uuuurrrrrrrrrrrreeeeeeeeeeeeeeeennnnnnnnnn aan het wachten bent terwijl ie aan het laden is

    [/quote:2261dd03eb]
  • Ik ben verbaasd dat dit topic überhaupt geplaatst is.
    Na 5 minuten naar een zandloper te hebben gestaard heb ik het posten nl. afgebroken, maar het is er op de een of andere manier kennelijk toch doorheen gekomen.

    't waiting for reply fenomeen is overigens niet van gisteren of het afgelopen weekend hoor, want het doet zich al een aantal weken voor.

    Het ene moment werkt alles vlot, en even later is het wachten, wachten, wachten.
    Ligt puur aan de website, andere websites reageren op zo'n "slecht" moment wel vlot.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord