Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Snel en traag

Anoniem
Sjoerd Boerhout
7 antwoorden
  • Hoe het mogelijkis dat een forum regelmatig tot vaak erg traag is weet ik niet maar dit forum spant de kroon.

    Maar nu merk ik dat als ik via de site naar het forum ga dat het forum dan WEL snel is. In de adresbalk staat dan domweg http://www.computertotaal.nl/ wat ik een beetje sullig vind, maar tot nu toe is het forum lekker snel.

    Maar nu heb ik geen zin om via die in MIJN ogen lelijke site het forum te bezoeken, denken jullie dat het forum op de 'oude' manier ook wat sneller kan? Dat zou een fantastische verbetering zijn.

    Voorlopig hou ik het maar op de lelijke omweg want snelheid is echt een groot goed.
  • Het klopt idd.
    De boel was net niet vooruit te branden. Deed er een paar minuten over om een pagina te laden. Terwijl er maar 7 gebruikers online waren.
    Ben nu ook via computertotaal.nl en het duurt nog geen seconde voor een pagina geladen is. :grin:
    Aanrader dus…
  • Hetzelfde had ik dus ook al gedaan.

    D.
  • Je hebt gelijk idd, wat raar zeg. Maar dan heb je dus wel die gruwelijk lelijke balken en zo.
  • nou toennet kwam ik er een half uur lang niet op, ook niet via computertotaal.nl … :sad:

    En nu is de snelheid ook behoorlijk wisselend, maar zowiezo gemiddeld lager dan andere dagen…


    Dus ik heb bar weinig kunnen posten vandaag :sad: :sad: :sad:


    ff defraggen :roll:
  • In mijn geval wat het forum de hele dag niet vooruit te branden. Het duurde 5 tot 10 minuten voor een thread geladen was, en in veel gevallen kreeg ik een time-out.

    Vanmorgen vroeg kreeg ik uitsluitend deze foutmelding:
    [b:97219f460c]An Error Occured

    phpBB was unable to connect to the database.
    Please check $dbhost, $dbuser, and $dbpasswd in config.php.[/b:97219f460c]

    Sinds een minuut of 5 is het ineens weer snel. Heel vreemd. Geef mij UBB maar weer terug.
  • Hmmm, vreemd want nu ben ik er op de 'gewone' manier en het draait lekker snel. Nou ja, als het maar werkt.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.