Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Forum traagheid

None
42 antwoorden
  • Op 9 april schreef Surfdude dat er wat gedaan zou worden aan de traagheid van het laden van pagina's op dit forum (binnen enkele weken)!
    Het is nu 1 mei 2003 en het wordt alsmaar trager!!!!!
    Dit ondanks ADSL Plus-verbinding waarmee ik normaliter supersnel kan surfen.
    Tevens krijg ik geen e-mail notificatie als er gereageerd wordt op een door mij gestart topic.
    Ik heb mijn profiel gecontroleerd maar daar staat alles goed aangevinkt.
    Wordt hier nog iets aan gedaan??????????????????????????
  • [quote:8996f4c98d]
    phpBB : Critical Error

    Could not connect to the database [/quote:8996f4c98d]

    Het wordt niet alleen met de dag langzamer, ik kon er het afgelopen kwartier zelfs helemaal niet in ivm bovenstaande melding. :cry:
  • ik had exact de zelfde melding het gaat niet goed hie rop het forum :cry:
  • Dat krijg je als je te veel zanikt.
  • Ik vind die traagheid wel mee vallen… De edit knop blijft altijd een probleem maar dat is bekend :D

    Het ligt er gewoon een beetje aan op welke tijden je het forum bezoekt. Als je dat net in een piek doet waarin er tientallen tot honderden bezoekers zijn vind ik dit niet zo heel erg verwonderlijk…

    Over het fenomeen geen e-mail notificatie meer heb ik ooit een topic gestart… Het blijft voor mij ook een raadsel… Een VERVELEND raadsel…

    zie:

    http://forum.computertotaal.nl/phpBB/viewtopic.php?t=89131
  • Tjonge hoeveelste topic is dit al niet over de traagheid en dat er nog steeds niets aan gedaan is… ik heb de hoop op verbetering al opgegeven… of zou het dan toch… :evil: maarja ondertussen zie ik maar lijdzaam de topics voorbij komen… :roll:
  • [b:30c40557a5]wederom een knip door t.[/b:30c40557a5]
  • Ik dacht dat het aan mijn verbinding lag dat het zo traag is (isdn)
    Maar nu ik hoor dat zelfs mensen met adsl er las van hebben mag er wel wat aan gedaan worden

    Trouwens waar slaat bovenstaande post op? "wederom een knip door t"
    Die vat ik niet helemaal.
  • [quote:6eb037e759="AoM"]

    Trouwens waar slaat bovenstaande post op? "wederom een knip door t"
    Die vat ik niet helemaal.[/quote:6eb037e759]

    t. is een van de moderators (teacher), die heeft ff iets weggeknipt wat niet door de beugel kon.
  • Over de traagheid: er schijnt nog steeds aan gewerkt te (gaan) worden, meer kan ik er helaas niet over zeggen of aan doen…
  • Ja, idd. ik ben het nu ook beu. Op andere fora die ook nog veel uitgebreider zijn werkt alles wel snel. Waarom is dit niet zo snel op te lossen; waarom neemt men bijvoorbeeld geen soberer uiterlijk? Als uiterlijk ten koste gaat van snelheid moet dit absoluut weg!

    Ik hoop dat er hard aan gewerkt wordt, want dit is geen posten zo!
  • Nah ik ben momenteel werkeloos, dus ik zit o.a. de hele dag door hiero op het forum… lmao

    maar zo traag is het toch nie?

    heel soms wil het zo rond 19.00 uur wel iets minder worden, maar ech t niet sloom ofzo….

    Misschien heb ik mazzel dus…
  • Ach, als ik iets wil posten duurt het eeuwen voor eindelijk de letter van computertotaal eens op mijn scherm verschijnen… En dat met een 400 KB/s @home-lijntje duurt uren!

    Als ik dan eindelijk iets gepost heb en ik klik op OK moet ik zeker 1,5 minuut wachten voor er iets gebeurt… Klik ik dan nogmaal op OK dan staat het er vaak 2x op …*zucht*…

    Dat moet gewoon op te lossen zijn!
  • blijkbaar heb ik dan toch ietsgoed gedaan in me leven


    NERGENS LAST VAN, GA ZO DOOR
  • [quote:60602cff23="my009054"]Ach, als ik iets wil posten duurt het eeuwen voor eindelijk de letter van computertotaal eens op mijn scherm verschijnen… En dat met een 400 KB/s @home-lijntje duurt uren!

    Als ik dan eindelijk iets gepost heb en ik klik op OK moet ik zeker 1,5 minuut wachten voor er iets gebeurt… Klik ik dan nogmaal op OK dan staat het er vaak 2x op …*zucht*…

    Dat moet gewoon op te lossen zijn![/quote:60602cff23]Hier in Sneek ook met zo'n @Home-lijntje, maar ik heb daar toch geen last van.
    Ben net even met Opera door het forum gelopen en ik had toch alles binnen 10 sec. op het scherm staan.
    Het is op andere tijden en met IE toch wel iets langzamer, maar toch niet veel heb ik het idee.
    En zeker niet zo langzaam dat ik 2x op OK ga klikken als ik een berichtje post.
    Kan er ook een andere oorzaak zijn?

    [edit]Dit bericht is binnen 6 sec. gepost :) [/edit]
  • Kunnen we please ophouden met het zeuren over de traagheid?

    Een complete server upgrade (wat dus te gebeuren staat bij IDG) is iets anders dan een videokaart vervangen.

    patience is a virtue….


    t.
  • Nergens last van met mijn Chello.
  • [quote:d73441b977]
    Kunnen we please ophouden met het zeuren over de traagheid?

    Een complete server upgrade (wat dus te gebeuren staat bij IDG) is iets anders dan een videokaart vervangen.

    patience is a virtue….
    [/quote:d73441b977]

    En daarom is het verboden te klagen?
  • [quote:334e6db212="my009054"]En daarom is het verboden te klagen?[/quote:334e6db212]Als je dat twee maal per dag doet: ja.
  • [quote:9b9ed25abb="my009054"]

    En daarom is het verboden te klagen?[/quote:9b9ed25abb]

    Kijk, ondertussen weten we het wel. Om de dag een "hier gaat het ook traag" voegt niets meer toe aan deze discussie; Er wordt aan gewerkt.

    t.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.