Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Feedback Forum

Als je het froum start van email krijg je andere beeld!

None
4 antwoorden
  • als je het forum opent via forum op WWW.computertotaal.nl krijg je aan de zijkant 2 van die (ZEER irritante :evil: ) blauwe balken, maar als je het forum opent vanaf z'on mailtje waarinstaat dat je een reactie hebt op je forum zijn die er niet! Ik dacht zal het maar ff vertellen want ik erger me mateloos aan die blauwe balken.

    Zo nu weten jullie het, van mij mogen ze altijd weg ook op de computertotaal website zelf! :D
  • http://forum.computertotaal.nl/phpBB/index.php gebruiken in plaats van de link op de site.
  • stond trouwens ook gewoon in de faq, die we natuurlijk allemaal eerst lezen voor we gaan vragen …
    :wink:

    Al moet ik eerlijk bekennen dat ik dat ook nooit wist totdat iemand het zei in een topic :p
  • staat idd in de faq:
    http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=82902

    op slot

    t.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.