Vraag & Antwoord

Aanleg, installatie, instellingen

Het probleem is niet het mac adress anders krijg je uberhaup

Anoniem
PeterRozenveld
4 antwoorden
  • Ik heb een thuis netwerk (UTP) mbv een Sitecom DC202 router die met de WAN is aangesloten op een Motorola Kabel van chello. Als ik de modem spanningsloos maak of de Router reset ivm instellingen, en weer aanzet komt de modem wel "Online" maar er is geen verkeer, het netwerk draait wel maar voordat ik op het internet kom ben ik soms wel 2 uur verder.
    Sluit ik de PC aan die bekend is bij chello dan heb ik direct verbinding op het internet. Het vreemde is dat alles gewoon Online staat alleen de router geen verbding krijgt wat erg irritant is.

    Nog een vreemd voorval is als ik een kort kabeltje pak (1 meter) tussen modem & router dan komt er geen verbinding, pak ik een kabel van 8 meter dan is er na ongeveer 30 minuten tot een uur pas verbinding.

    Wie kan mij adviseren?
    Peter
  • heb je het mac adres in je router wel gekloned ?
    RTFM
  • Ja , de router de klone-MAC opgegeven van de bij chello bekende MACadress. De gehele install komt wel online maar het vreemde is dat er een bepaalde tijd inzit . Als ik de de PC (met originele Netwerkkkaart aansluit is er direct verbinding. vreemd maar waar.
  • ik heb geen kabel, maar dacht dat de eerste keer het langer duurde,
    (iemand geholpen met @home) daarna niet meer. Vreemd dat het bij jouw niet eenmalig is.

    kabeltje tussen modem en router : in rtm staat vaak dat een straight kabel goed is , soms een crossed.
    Ik gok erop dat je een straight gebruik. Probeer dan eens een crossed.
    enige verbetering ?

    Heb je de kabels zelf gemaakt ?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.