Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Hulp zeer gewenst: Eminent EM4100 + Cistron

Anoniem
Cope
4 antwoorden
  • Dag allen,

    Kan iemand mij helpen aan de instellingen die ik moet doen in een Eminent EM4100 ADSL modem (analoog, ethernet) i.c.m. Cistron? Op het modem branden Power, DSL en WAN lampjes, en webinterface op 192.168.1.1 is bereikbaar. Maar het 'status' icoontje blijft rood, wat ik ook invoer als instellingen. Geen internet dus.
    Het boekje zegt dat ik ze dan moet wissen en opnieuw proberen. Maar na talloze pogingen probeer ik het toch maar bij jullie…

    Mijn dank zou groot zijn!

    groeten,

    Cope
  • [quote:83f633a48b="Cope"]Dag allen,

    Kan iemand mij helpen aan de instellingen die ik moet doen in een Eminent EM4100 ADSL modem (analoog, ethernet) i.c.m. Cistron? Op het modem branden Power, DSL en WAN lampjes, en webinterface op 192.168.1.1 is bereikbaar. Maar het 'status' icoontje blijft rood, wat ik ook invoer als instellingen. Geen internet dus.
    Het boekje zegt dat ik ze dan moet wissen en opnieuw proberen. Maar na talloze pogingen probeer ik het toch maar bij jullie…

    Mijn dank zou groot zijn!

    groeten,

    Cope[/quote:83f633a48b]Welkom!

    Maar misschien is het handig om even aan te geven wat je waar invult? De standaard-instellingen zullen betrekking hebben op Mxstream, terwijl je BBned moet hebben?

    Waarschijnlijk zit het hem in de VPI-, VCI- en encapsulation-instellingen.

    Greetz!
  • Bedankt!

    De uiterst summiere handleiding gaf aan dat voor BBned VCI 0 en VPI 35 ingesteld moest worden. Dat heb ik gedaan (ik weet dat dat ook goed is).

    De encapsulation moet 1483 bridged LLC zijn, maar waar dat ingesteld moet worden wordt al vager. Mijn pogingen tot nu toe leidden steeds tot een melding van de webinterface dat de instellingen met elkaar in tegenspraak waren…


    Cope
  • Ben een poos geleden met een vriend ook al bezig geweest om BBned aan de gang te krijgen op zijn 4101… Hij is alleen op vakantie dus kan het hem niet vragen…

    Heb op het internet nog wel een PDF kunnen vinden. Op pagina 5 wordt aangegeven welke settings gebruikt moeten worden.

    Laat je het weten?

    Greetz!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.