Vraag & Antwoord

Aanleg, installatie, instellingen

USR8050: WAN verbinding valt iedere keer weg!

Anoniem
jackdegek
12 antwoorden
  • Ik heb ook US robotics router 8054 pckaart 8010 en pci kaart 8016 (2x).
    Het probleem met mijn xp is inderdaad via het sticky ( http://forum.computertotaal.nl/phpBB/viewforum.php?f=22 ) met de eigen driver opgelost.
    Ik heb ook een laptop met win200pro en een met win98se welke al werkte.

    Wat ik nog wel heb is dat regelmatig de Wan kant uitvalt. (internet kant) Als ik de stekker van de router er uit trek en 10sec. later weer terug steek dan heb ik weer verbinding. (reboot)
    Ik heb een com21 modem op een @home aansluiting. (geen storingen gemeld op de @home site)

    Waar zit de fout?
    Kan ik de router instellen dat hij zelf reset bij timeout of geen verbinding?
    Kan ik zonder in te loggen op de configurator een url aanroepen die de router reset? (hij zit in de meterkast op een lastige plaats)
    Is het com21 modem dat problemen geeft?
    Is het iets van @home en moet ik geld terug vragen!!

    Groet,
    Raymond
  • Wat ik mn vroeger bij @home lastig vond was dat ze wisselende leasetijden voor DHCP gebruikten ( nog steeds ) en dat je lease verloopt als je bezig bent er inderdaad weinig andere mogelijkheden zijn dan je router te resetten.
    Ik heb t nu nog om de 2-3 mnd en heb ermee leren leven
  • Als het eens in de 2a3 maanden zou zijn dan kon ik daar ook mee leven.

    Bij valt de WAN verbinding meerdere malen per dag weg.
    Soms ook een paar dagen geen probleem.

    Iemand anders een oplossing?
  • Je kunt de helpdesk van @home eens bellen en vragen of ze de signaalsterkte kunnen /willen meten.
    Ikj kan me indenken dat t signaal net te zwak is en dat jij daardoor moet rebooten
  • Ik wil niet bellen als ik niet bij mijn router zit!


    Alvast bedankt en ik meld wel hoe het afloopt
  • Ik heb er zelf ook problemen mee

    ik heb een USR805416 pci kaart in mijn pc en een USR808054 router.
    Ik heb die service van winXP uitgezet(al voor ik SP1 geinstalleerd had). Het lijkt allemaal goed te gaan.

    Echter heb ik nu counter-strike: source en als ik een tijdje aan het spelen ben lijkt de router zichzelf te resetten. Ik heb geen flauw idee wat hier de oorzaak van is…

    Met andere woorden. HELP!?
  • 15 minuten wachten op 1e lijns helpdesk daarna 10 minuten wachten op de 2e lijns (ook wel techneut genoemd).

    Maar het heeft resultaat!!

    Ik krijg een nieuw modem opgestuurd van @home
    Het schijnt een bekend probleem te zijn met com21 modems.

    Ik meld over een week of zo of het nieuwe modem helpt.

    [u:2ddb6c9fa6][b:2ddb6c9fa6]//edit 2004-12-14[/b:2ddb6c9fa6][/u:2ddb6c9fa6]
    Ze hebben het verkeerde pakket (verhuispakket ipv nieuw modem) opgestuurd!
    Na bellen kreeg ik te horen dat ik een mailtje naar support moest sturen. Vreemd!.
    Die antwoorden binnen 3 werdagen. Moet dus nog even wachten.

    Ik meld me weer bij voortgang
  • Echter heb ik het probleem bij hccnet met een sitecom modem..

    Ik ben echt radeloos, heb geen idee waar het aan kan liggen
  • ik had dit ook de hele tijd, ik heb dit opgelost door een vinkje ergens uit te zetten 8) ik zit nu niet op me laptop (die is weer eens gejat door me broertje) maar bij SP1 had ik beide vinkjes uitstaan bij het kiezen voor je draadloos netwerk… was iets van 802.11x controle of zo… Zodra ik mijn laptop weer hier heb zal ik het voor je opzoeken

    //edit ik weet het weer, het was je moet het vinkje bij "802.11x verificatie" weghalen, toen werkte het bij mij :) ik heb zelf een USR5450 AP
  • En waar kan ik dat vinden?
  • Zie update boven aan!
  • Nieuw modem van @home gehad. Monteur heeft signaal gemeten en goed bevonden. Nog steeds valt mijn verbindig weg. Dat Zero verhaal uitzetten heeft ook niet geholpen.

    Steeds is mijn signaal van 80% in eens weg en komt weer terug. Op de win98 machine is dit een probleem!

    US robotics reageerd niet op mail en ze zijn alleen tijdens kantooruren telefonisch te bereiken. Dan ben ik ook op kantoor dus bellen heeft weinig zin!

    Heeft iemand nog een idee om mijn probleem op te lossen?

    Weet iemand of er programma's zijn die radio signaal meten? Dan kan ik kijken of er een apparaat is dat de storing veroorzaakt. Liefst een progje dat met mijn US robotics kan werken!

    Thanks

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.