Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Speedtouch na bbned niet meer te benaderen via 10.0.0.138

Tweaky
5 antwoorden
  • Hallo,

    Ik heb mijn speedtouch home modem geconfigureerd voor bbned. Ik kom nu wel op internet, alleen kan ik het modem niet meer benaderen via 10.0.0.138. Weet iemand raad?
  • Enkele dingen die je kan proberen:

    - Als je een proxy server hebt ingesteld, die eerst uitschakelen en vervolgens nog eens proberen.

    - Wat ook zou kunnen, is dat het adres van je gateway (oftewel 10.0.0.138) veranderd is… Doe het volgende: Ga naar start - uitvoeren… en toets vervolgens "cmd" in (zonder aanhalingstekens). Nu heb je een command prompt. Toets vervolgens in zonder aanhalingstekens: "ipconfig"
    Als het goed is staat er nu wat netwerk informatie, waaronder het ip-adres van de standaardgateway. Als dat een ander adres is dan 10.0.0.138, probeer dan dat adres eens op dezelfde manier zoals je gewend was via 10.0.0.138

    Succes ;)
  • Hallo,

    Dit had ik al geprobeert.
    De standaardgateway komt van hccnet 80.100.xxx.xxx

    vr.gr
  • Hallo Frans,
    Niet dat het je helpt, maar ik heb hetzelfde probleem. Dat benaderen via de nieuwe Standaard Gateway heeft bij mij ook geen succes.
    Ik heb overigens een ST Home ISDN-uitvoering, maar krijg niet de indruk dat dat wat uitmaakt.
    Ik hoop dat iemand nog licht op deze zaak kan werpen, voor jou en voor mij ;-)

    Rob
  • Zeg Frans,
    Ik ben er gisteravond achter gekomen dat je om in je modem te komen je netwerkinstellingen op een vaste IP (bv. 10.0.0.150) en Subnetmasker (bv 255.255.255.0) moet zetten en je DNS server op 10.0.0.138
    Bij mij lukt het dan. Daarna alles weer in de oude toestand brengen, natuurlijk.
    Misschien is het mosterd na de maaltijd, maar ik wilde je het toch laten weten!
    Rob

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.