Vraag & Antwoord

Aanleg, installatie, instellingen

U.S.R 8054 modem/router in combinatie met U.S.R AP 5450

Anoniem
KeesA
5 antwoorden
  • Even de situatie:
    Internetaansluiting (ADSL) op een USR 8054 modem. Het signaal moet over grotere afstand verplaatst worden waardoor een A.P van USR nodig is. Het AP is van het type 5450.
    VOlgens de gebruiks aanwijzing van het A.P. dient de instelling op 'Repeater' ingesteld worden in deze situatie. Hierdoor wordt het signaal van de router/modem opgevangen en doorgestuurd. BIj de instelling Repeater kun je een MAC adres opgeven. Hier heb ik het MAC adres van de modem
    outer opgegeven (geconfigureerd via een LAN aansluiting rechtstreeks op het A.P).
    DHCP server staat ingeschakeld in de modem
    outer.

    Na het instellen heb ik op de ontvangende PC via het A.P verbinding met de router en kan dus internetten. Na het aansluiten uiteraard een paar keer opnieuw de PC opgestart om te testen of het blijft werken. ook een andere PC op het netwerk zowel ingeschakeld, uitgeschakeld etc (alle mogelijkheden gehad) en alles werk perfect.

    Echter, de volgende dag geen verbinding meer mogelijk via het AP met de Router. De modem uitgelezen en geen foutmeldingen in de log file. Modem gereset en direct weer verbinding. Weer alles getest, PC's gereboot en weer alles in orde.

    De volgende dag weer hetzelfde verhaal…….

    Heeft iemand ook maar een klein ideetje waar dit in kan zitten? Want het lijkt wel of het spookt….. :roll: :roll:

    Bedankt alvast!!!!!

  • Een paar dagen geleden heeft USR een nieuwe firmware voor de router uitgebracht. Volgens de berichten vanwege wegvallende gegevensoverdracht in bepaalde situaties, waardoor een reset van de router noodzakelijk was.

    Lijkt me op jouw situatie van toepassing te kunnen zijn.

    Hierzo: http://www.tweakers.net/meuktracker/9263

    Ik heb 'm op mijn 8054 geinstalleerd. Had zelf nauwelijks problemen, maar de upgrade werkt wel gewoon.
  • [quote:977b3dc4c9]Een paar dagen geleden heeft USR een nieuwe firmware voor de router uitgebracht. Volgens de berichten vanwege wegvallende gegevensoverdracht in bepaalde situaties, waardoor een reset van de router noodzakelijk was.

    Lijkt me op jouw situatie van toepassing te kunnen zijn.

    Hierzo: http://www.tweakers.net/meuktracker/9263 [/quote:977b3dc4c9]

    Ik heb hem gister geinstalleerd en nu ziet de router het accespoint wel (in de log file wordt een 'wireless pc' gekoppeld met het MAC adres van het AP, echter wordt hier geen IP aan toegekend. Dus nu werkt er helemaal niets meer….
    Zou het misschien verstandig zijn om alles statisch in te stellen en het hele DHCP gebeuren uit te schakelen? :o
  • Zou beginnen met de router eens een kwartiertje uit te zetten. Ook de compus uit. Doet bij mij soms wonderen!

    Wil dat niet, dan inderdaad automatische IP toekenning uitschakelen en de compus een vast IP adres geven, mits dit binnen de 'range' van de IP nummers ligt van de router. Wil dat ook niet dan is het zo terugveranderd.
  • Heb nu alles statisch ingesteld.
    Dit lijkt tot nu toe heel goed te werken. Moest wel even alle updates van USR downloaden om een volledige snelheid te halen.
    Ben benieuwd of het stabiel blijft draaien! :lol:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord