Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

PC komt niet op internet door beveiliging?

bronnie3
3 antwoorden
  • Bij een familielid ligt een ADSL aansluiting in huis voor het werken/inloggen op het netwerk van Eagon. Het modem is de bekende alcatel 510 met 4 poorten. Nu is er een tweede PC in huis die natuurlijk ook graag op internet wil.
    Dus ik gezorgd voor een netwerkkaartje en een kabel, inklikken op de 510 en dan moet het werken.
    Mooi niet …

    De laptop die inlogt op het Eagon netwerk kan ook pas internetten na een wachtwoord procedure. En de tweede PC waarbij alles verder goed is ingesteld komt er dus nooit op!

    Weet iemand of dit op een legale!!! manier te omzeilen is.
    Het is toch vreemd dat er een ADSL aansluiting ligt en de tweede PC moet nog inbellen om op internet te komen.

    Nogmaals het is niet de bedoeling het Eagon netwerk op te komen, alleen om de ADSL verbinding die er toch ligt te gebruiken voor een andere PC
    Zit dit in de instellingen van de 510?
    Iemand ervaring met deze situatie?
  • [quote:1b941eaf23="bronnie3"]Het modem is de bekende alcatel 510 met 4 poorten. Nu is er een tweede PC in huis die natuurlijk ook graag op internet wil. [/quote:1b941eaf23] Volgens deze discussie, zou internet delen eenvoudig zijn. Check ook nog deze discussie.
  • @ jolo
    bedankt voor het meedenken maar wat ik zo snel zag gaan deze discussies niet in op mijn specifieke probleem; namelijk dat Internet pas "vrijkomt" als je inlogt op het Eagon netwerk.

    De PC die is aangesloten op de router krijgt een IP en alle instellingen zijn correct daar ligt het niet aan.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.