Vraag & Antwoord

Aanleg, installatie, instellingen

Internetverbinding valt weg

Ik reeds gezocht op het forum en onderstaande topic lijkt over een te komen met mijn probleem. Maar er staat helaas geen oplossing in. [url]http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=170076&start=0&postdays=0&postorder=asc&highlight=[/url] Mijn netwerk: -2 werkstations (Win XP Prof) -Beide pc's zijn verbonden met een Gigabit switch. Deze Gigabit switch is verbonden met een speedtouch modem. -Verder heb ik een Quattrovox V telefooncentrale die aangesloten is op een ISDN kastje. Ik maak gebruik van Citrix (webpagina) om in te loggen op een server in Oldenzaal. Op deze server gebruik ik Powerfuse (soort Windows). Nu valt de laatste tijd de internetverbinding af en toe weg. Op de Speedtouch brand het lampje van internet dan niet meer. Zonder dat ik iets doe herstelt hij zich ook weer. Ik heb dit probleem niet dagelijks het is ook een hele tijd goed gegaan. Er zit ook geen vast patroon in. Het is niet zo dat het steeds na bijv. een kwartier is. Omdat Powerfuse merkt dat de internetverbinding wegvalt krijg ik de melding: "internet connection interrupted". Ik moet dan opnieuw inloggen om verder te kunnen werken. Dat is irritant, maar gelukkig wordt alles wel bewaard. Wie weet waar dit aan kan liggen?

Anoniem
rolla

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord