Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Netwerk met WL-500w

None
6 antwoorden
  • Ik heb pas een ASUS WL-500W aangeschaft want de oude router deed het niet al te best meer.

    Nu heb ik alle's via de gewone weg lopen dus niet draadloos maar ik heb een laptop me vista.

    En daar wil ik hem draadloos op hebben zit een ingebouwde kaart in.

    Dus ik eerst via kabel aangelegd.

    Draaien naar draadloos gaan kan die geen router vinden.

    Heb hem ook al geactiveerd in windows door middel van Fn F1 maar doettie ook niks:S kan iemand mij helpen bedankt alvast!
  • Even goed controleren of er geen schakelaar op de laptop zit, die je nog even om moet zetten.
  • [quote:72eb997b03="JZN"]
    Heb hem ook al geactiveerd in windows door middel van Fn F1 maar doettie ook niks:S kan iemand mij helpen bedankt alvast![/quote:72eb997b03]
  • {qoute}[i:9ecb5a8e16]Even goed controleren of er geen schakelaar op de laptop zit, die je nog even om moet zetten[/i:9ecb5a8e16]{/unqoute} Dat staat LOS van de FN huppeldepup combinatie.
  • ow oke

    Maar ik kwam er niet uit met vista dus heb ik xp er terug opgeknikert.

    En hij doet het maar nu komt het volgende probleem hij kan de modem perfect vinden.

    Maar dan wil ik internet op en dan doet hij het niet.

    Hij geeft wel nauwlijks verbinding maar zelfs als hij perfecte verbinding heeft dus als ik er naast zit nog geen internet wie kan mij hier mee helpen?
  • Gevonde DNS was niet auto

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.