Vraag & Antwoord

Aanleg, installatie, instellingen

Verbroken netwerkverbidning

Anoniem
None
3 antwoorden
  • Configuratie:
    2 Gigabit netwerkkaarten
    1 kaart is alleen via bridge gekoppeld aan VMWARE
    1 kaart dient voor het netwerkgebeuren van de Host
    Windows XP Professional

    Probleem:
    Op willekeurige momenten (niet te voorspellen wanneer) wordt de netwerkverbinding van de host-computer verbroken, zonder enige melding in het logboek etc.
    Na enige minuten hersteld de verbinding zich weer normaal.
    De netwerkverbinding van het VMWARE systeem blijft wel normaal bestaan, sterker nog als op het netwerksysteem bijvoorbeeld IE wordt gestart, is de kans groot dat het netwerk ook weer op de Host actief is.
    IK heb al van alles geprobeerd, werken met slechts 1 netwerkkaart (zelfde probleem, VMWARE blijft "normaal" worden, de Host computer verliest de netwerkverbinding.
    Andere netwerkkabels, andere netwerkkaart, andere switch. Alles zonder resultaat.
    IK werk met AVG, ook als de firewall van AVG uitgeschakeld wordt hetzelfde probleem.

    Iemand enig idee??
  • Klinkt als browse master issue..
    Google even op browse master instellen.
  • [quote:8235fc5cfa="Freddy"]Configuratie:
    2 Gigabit netwerkkaarten
    1 kaart is alleen via bridge gekoppeld aan VMWARE
    1 kaart dient voor het netwerkgebeuren van de Host
    Windows XP Professional

    Probleem:
    Op willekeurige momenten (niet te voorspellen wanneer) wordt de netwerkverbinding (lees internet verbinding) van de host-computer verbroken, zonder enige melding in het logboek etc.
    Na enige minuten hersteld de verbinding zich weer normaal.
    De netwerkverbinding van het VMWARE systeem blijft wel normaal bestaan, sterker nog als op het netwerksysteem bijvoorbeeld IE wordt gestart, is de kans groot dat het internet ook weer op de Host actief is.
    IK heb al van alles geprobeerd, werken met slechts 1 netwerkkaart (zelfde probleem, VMWARE blijft "normaal" worden, de Host computer verliest de internetverbinding.
    Andere netwerkkabels, andere netwerkkaart, andere switch. Alles zonder resultaat.
    IK werk met AVG, ook als de firewall van AVG uitgeschakeld wordt hetzelfde probleem.

    Iemand enig idee??[/quote:8235fc5cfa]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord