Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

PC verzend wel, ontvangt niet; EDIT: vanaf één plek?!?

None
1 antwoord
  • Dit probleem wordt steeds gekker. Situatie: Laptop met Win7. Deze hebben we in een domein gehangen en vervolgens bij een gebruiker neergezet. Op die plek kan de laptop enkel nog maar packets verzenden, maar ontvangt niets meer. We hebben de volgende zaken getest:
    Aansluitingen: werken prima! Andere laptop (ook win7) krijgt verbinding inclusief internet. Kortom, het lag niet aan de kabel of patch panel.
    Laptop dan? Ook niet, want vanaf een andere aansluiting komt de laptop netjes in het domein terecht en kan er een verbinding met internet worden opgezet!

    Kortom: hoe is het mogelijk dat een laptop op juist die ene plek weigert te werken?

    We hebben overigens het vermoeden dat de gebruiker 'iets' heeft uitgeprobeerd. Hij wil het liefst een laptop met een betere grafische kaart om spelletjes te spelen….

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.