Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Help met draadloos netwerk ziggo

None
13 antwoorden
  • Hulp nodig !!

    wat er gebeurt weet ik niet maar draadloos wordt niet meer herkend.
    het is een ubee evw3200 ziggo modem, op dit moment zit er een cisco lynksys wrt160n router achter. en in de laptop zit een atheros ar5b95 wireless netwerkkaart in.

    Ik probeer zowel de modem als de router met de ip te benaderen maar beiden zijn niet te benaderen. Het rare is dat wel met utp via de modem internet is op de laptop. zodra de router ertussen zit niks meer.

    Ik heb alles eerst op internet nagezocht ip router 192.168.1.1 volgens dat ik begreep., en ip modem 192.168.178.1 beide geven een foutmelding.

    Draadloos netwerk wordt niet weergegeven wel veel andere draadloos netwerken in de buurt. HELP wat kan ik nog doen…

    Kan de router samen met ubee.
  • Staat alles op DHCP??
    Dan alles echt 10 minuten stroomloos maken, eerst de ubee aan en 10 minuten wachten, daarna router, 10 min wachten daarna lappie…
  • [quote:80b6996150="happyfaceoss"]………. Het rare is dat wel met utp via de modem internet is op de laptop. zodra de router ertussen zit niks meer.
    [/quote:80b6996150]Heb je iets veranderd recent?

    Als de vorige tip niet helpt… reset dan die router eens die ertussen zit.
    Immers zonder router doet ie het.
    Kan wel zijn dat je dan de wifi v/d router weer opnieuw moet instellen, zie handleiding.
  • heeft dat Ziggo modem geen router? in dat geval zitten ze elkaar misschien dwars
  • Hij schreef modem…. ik had straks geen tijd om het te checken (huis schilderen….) maar het is dus een modem
    outer, dus dat kan een probleem zijn…
    http://ubeeinteractive.nl/
    Daar staat ook een handleiding….

    Dus de 2e router moet eigenlijk als access point aangesloten worden zodat alles in een subnet blijft.
    Dus voor de 2e router:
    * DHCP uit
    * IP nr geven in de hoge, vrije kant van de Ziggo router bijv 192.168.1.222 als de Ziggo op 192.168.1.1 of 192.168.1.254 zit
    * UTP vanaf de Ziggo router aansluiten op LAN1 (of 2,3,4)
    *WAN poort NIET gebruiken
    * Wifi configureren met wachtwoord

    Nu moet het werken…
  • Ik heb alles eerst op internet nagezocht ip router 192.168.1.1 volgens dat ik begreep.,

    en ip modem 192.168.178.1 beide geven een foutmelding.

    je kan 2 dingen gaan doen

    1 ziggo modem router zolaten als het is met maar 1 kabel naar router 2

    deze kabel loopt naar de wan poort van je eigen router

    in router 2 sluit je je volledig netwerk aan

    2

    je eigen router geef je een ip nummer in de reeks van de ziggo modem router en buiten de dhcp van de ziggo router b.v. 192.168.178.253
    met behulp van 1 computer aan je eigen router

    je gaat daarna weer in je eigen router
    en zet de dhcp uit

    hierna kan je de wachtwoorden van je draadloos netwerk ingeven

    je gaat daarna je netwerk opbouwen

    de kabel van ziggo modem router naar router 2 gaat van lan poort naar lan poort (de wan op router 2 blijft leeg)

    je kan beiden gebruiken om je netwerk te maken
  • Volgens mij heeft hij methode 1 getest en werkt die niet….
    Methode 2 is vrijwel een kopie van mijn reactie… als het helpt vooruit…. :oops:
  • iki ben bang dat op 1 ook computers direct op de ziggo modem router zit

    en heb je geen 1 netwerk
  • [quote:df470e898e="sjouwer"]iki ben bang dat op 1 ook computers direct op de ziggo modem router zit

    en heb je geen 1 netwerk[/quote:df470e898e]Neen, dat is niet zo, lees de opening van de TS maar, is een 192-subnet …
    Modem= dus modem
    outer… anders kan dit niet..
    [quote:df470e898e] ip modem 192.168.178.1[/quote:df470e898e]
  • ja ip modem is 192.168.178
    ip 2e router 192.168.1
  • Dus…. een subnet betekent een intern netwerk en dus hij zit niet direct op het modem
    outer aan een extern ip-nummer….
    Maw… hij heeft al een intern netwerk op die Ziggo alleen beseft ie dat niet?

    Dus … als je daar een 2e router achter zet met een verkeerd subnet… en geen goede gateway ingesteld krijg je geen internet.
    Dus de 2e router als access point instellen zie mijn verhaal hierboven.
    Kabel in LAN, WAN vrij laten. Over PC's in de overige LAN's of via wifi (mits aanwezig en geconfigureerd).
  • ik kom er even niet achter of de ziggo modem router ook wifi heeft, maar anders maakt mijn nr 1 niet veel uit (alle interne computers aan router 2)

    bij maar 1 direct aan ziggo modem router maakt ie 2 netwerken en dat geeft vele problemen (kan wel, maar de ene bereikt de rest niet en ook anders om)
  • Heeft interne antennes dus wifi…
    http://www.consumentenbond.nl/test/elektronica-communicatie/internet-en-software/draadloze-routers/ubee/evw3200/testresultaten-en-specificaties

    En die laatste opmerking was de kern van mijn eerdere verhaal.
    Laat de TS nu eerst maar eens reageren….

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.