Vraag & Antwoord

Aanleg, installatie, instellingen

probleem met linksys ea6500

Anoniem
geiszzz
7 antwoorden
  • Hallo allemaal

    Ik heb onlangs mijn router vervangen. Het was een dlink dir655 en nu is het een linksys ea6500.

    Als ik met mijn iphone of laptop op mijn draadloze netwerk zit thuis, kan ik mijn mailserver soms wel maar meestal niet bereiken. Geen connectie en dus geen synchronisatie. Bedraad werkt alles prima en de mail komt ook goed binnen.

    Ik heb exact dezelfde poorten openstaan als op mijn oude router. schakel ik mn wifi uit en ga ik over op 3G of zit ik bij iemand anders op wifi dan werkt het wel 100%.

    Heb nu weer even mijn oude router ertussen staan en alles werkt weer prima.

    Het lijkt dus alsof beide routers hetzelfde ingesteld staan maar toch is er iets mis.

    Iemand een idee?
  • Ander kanaal proberen, storen elkaar wellicht nu?
  • [quote:9e6805c5ae="andre@home"]Ander kanaal proberen, storen elkaar wellicht nu?[/quote:9e6805c5ae]

    Hoi Andre,

    Dat is het niet want internet werkt perfect en de snelheid is er volledig.
    Ik was vergeten te vermelden dat mijn mailserver hier thuis staat.

    Mijn iPhone gaat dus eerst naar buiten en komt dan weer terug naar binnen naar mijn mailserver. Met de nieuwe router lijkt dit niet goed te gaan, met de oude wel.
  • Het lijkt een beetje op het probleem zoals hier beschreven is:
    http://www.onemorething.nl/community/topic/mailserver-wel-van-buitenaf-bereikbaar-niet-van-binnen
  • Ja… maar via 3G werkt het wel en via wifi niet… vandaar die conclusie mogelijk kanaalstoring….
    Eerst dat uitsluiten….
  • [quote:111c3a5fcb="andre@home"]Ja… maar via 3G werkt het wel en via wifi niet… vandaar die conclusie mogelijk kanaalstoring….
    Eerst dat uitsluiten….[/quote:111c3a5fcb]

    Geloof het of niet…….het is de SPI firewall optie die roet in het eten gooit.
    Ik had hem al eerder uitgezet, zonder resultaat dacht ik.
    Na wat nalezen heb ik het toch nog eens geprobeerd en daarna de router opnieuw opgestart. Nu kan ik zonder problemen connecten.
  • Wat was het `echte` probleem nu?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord