Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

ADSL connected, maar geen data-transport

Anoniem
PaulusP
3 antwoorden
  • Ik heb een netwerkje met 3 PC's.
    De ADSL internet aansluiting op PC 1 werkt correct (hierop Wingate server geinstalleerd). Maar als ik via de andere (client) PC's wil internetten, melden deze: "connecting to PC 1" maar verder gaan ze niet. Als ik na bijvoorbeld 10 minuten dit annuleer vraagt de client PC: Do you want to disconnect? Ik ben echter niet connected, want er komt geen data-transport op gang, maar als ik Yes aanklik is ook gelijk PC 1 disconnected.
    De drie PC's draaien alle W 98 en op PC 1 is een Intern ADSL modem aanwezig.
    Vroeger had ik een extern kabel modem /netwerk en dat werkte goed; ik heb de instellingen van die set-up overgenomen.
    Heeft iemand een advies voor mij?

    PaulusP

    [ Dit Bericht is bewerkt door: PaulusP op 2002-02-10 14:49 ]
  • Zal in de instellingen van WinGate zitten.
  • En?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.