Vraag & Antwoord

Aanleg, installatie, instellingen

Het zoveelste probleem

Anoniem
None
16 antwoorden
  • Ik heb 2 pc (win'98) via netwerkkaarten aan elkaar staan. Van de nieuwste pc naar de andere: geen probleem, 0% verlies. Van de oude naar de nieuwe geen probleem, alleen met pingen 100% velies. Internetten via beide pc werkt ook. Maar email via oude pc werkt niet, en messenger gebruiken via oude pc werkte wel, maar nu opeens niet meer. Ik heb Sygate draaien en ook nog AnalogX proxy. Verder heb ik volgens mij alle instellingen goed staan. Wie weet er een oplossing.
  • Wat ik me afvraag: vind je zelf dat je een duidelijke titel hebt gekozen?
  • Je hebt niet toevallig een firewall aanstaan of zo?
  • [quote:44f867b3e2]
    Op 24-04-2002 12:18 schreef SurfDude:
    Wat ik me afvraag: vind je zelf dat je een duidelijke titel hebt gekozen?

    [/quote:44f867b3e2]


    Als je terug bladerd in het forum, kom je mijn naam meer tegen met problemen met netwerken e.d.


    Wat betreft de firewall, ja die heb ik, norton personnal firewall, en ik ben blij dat ik hem heb, als je zit hoe vaak er een subseven trojan naar binnen wilt.

    Maar ondanks die firewall, MSM messenger werkte eerst wel, en nu opeens niet meer, en het vreemdste is dat ik via mijn pc 0% verlies krijg bij pingen en vanaf de pc van mijn vrouw 100%. De kabel is getest, ik heb de netwerkkaarten al een keer verwisseld, maar het eind resultaat blijft hetzelfde, en toch kan ik intertnetten va die andere pc, maar niet mailen. Dus waar zit de fout??
  • [quote:9a863b517a]
    Als je terug bladerd in het forum, kom je mijn naam meer tegen met problemen met netwerken e.d.
    [/quote:9a863b517a]

    Iemand die die topics niet gelezen heeft of herinnert (zoals ik), snap natuurlijk de huidige topic titel niet.
  • Oke, heb je gelijk in, maar ondertussen heb ik wel reakties gekregen, maar geen mogelijke oorzaken/oplossingen. Nou maar hopen, dat mijn vrouw niet zo boos wordt, dat ik zelf mijn eten moet gaan klaarmaken. Of dat ze als ze wil chatten mij achter mijn computer wegschopt en ik dus achter de oude pc moet gaan zitten. Wie weet er een oplossing??
  • Ik heb de firewall extra gecontroleerd, en allebei de adressen van de 2 pc's ingevoerd, en toen geprobeerd met de messenger te werken: nix. Toen de firewall uitgeschakeld, en nog steeds nix. Dus waar kan het probleem ziten en ook nog steeds 100% verlies bij het pingen van de oude PC naar de nieuwe PC en andersom 0% verlies. Ik snap er helemaal nix meer van. WIe o wie weet er een oplossing.
  • Welke protocollen gebruik je en heb je op beide pc's hetzelfde protocol als standaard staan?
    Groetjes, NoZtra.
  • [quote:f4ac8f503b]
    Op 25-04-2002 15:46 schreef NoZtra:
    Welke protocollen gebruik je en heb je op beide pc's hetzelfde protocol als standaard staan?
    Groetjes, NoZtra.
    [/quote:f4ac8f503b]

    Ik heb het stappenplan gebruikt,dat in 1 van de netwerk forums werd aangeprezen.
    Nou wil het wonder, dat ik net een 1/2 uur geleden de pc's moest herstarten,(gebeurd vaker) en zomaar ineens doet op de oude pc de messenger het ook weer?????? Heel vreemd, maar goed mijn vrouw is blij, en ik hoef niet te koken vanavond. En ik heb net geprobeerd te pingen en jahoor nu krijg ik van allebei de pc's 0% verlies. Ik heb nix veranderd aan instellingen o.i.d. dus hoe dit kan ik weet het niet. Het probleem is dus opgelost, een ieder bedankt voor de reakties, alleen hoe het gelukt is….ik weet het niet.
  • Toch nog een probleem, mijn email op de 2e pc werkt niet. Versturen gaat wel, maar ontvangen ho maar. Ik werk dus met win98, office 2000, outlook 2000, heb een proxy server: analogX proxy en Sygate draaien. Hoe kan ik het zo maken, dat ik ook email kan ontvangen op de 2e pc, die via mijn pc op het net gaat.
  • Dat moet je gewoon instellen bij Outlook/Outlook Express op de 2e pc.
    Je moet er alleen rekening mee houden dat als je dezelfde accounts gebruikt en je bijvoorbeeld e-mail hebt opgehaald met pc1 er met pc2 niets meer valt op te halen.
    Wil je dit voorkomen dan moet je bij een van de pc's de optie instellen 'kopie op de server achterlaten'. Dan krijg je dezelfde e-mail op beide pc's.
    Groetjes, NoZtra.
  • nop, das het probleem niet. Alles staat goed ingesteld, maar ontvangen ho maar. Alleen maar fout meldingen. In ieder geval bedankt voor het advies, ik blijf zoeken waar het probleem zit, en als ik lang genoeg zoek moet ik het volgens mij wel vinden (hoop ik) Advies is altijd welkom.
  • [quote:1918a0b707]
    Alleen maar fout meldingen. [/quote:1918a0b707]

    Wat voor foutmeldingen (letterlijk)
  • outlook probeert verbinding te maken, dit duurt een tijd, en daarna krijg ik de melding: kan de server niet vinden(accountxxxxxxx, foutnummer: 0x800ccc0d)
  • zijn nu 2 weken verder. Pc's communiceren prima met elkaar, mail versturen gaat ook als vanouds, maar op de "oude" pc ontvangen ho maar. Nog steeds geen idee hoe ik dit moet oplossen. Zelfs het netwerk uitgeschakeld, internet aan de oude pc gehangen en dan ontvang ik wel mail, maar via netwerk dus echt niet via de oude pc. Iemand nog suggesties??

    [ Dit bericht is bewerkt door: gmallee op 2002-05-14 19:17 ]
  • Ligt waarschijnlijk aan de instellingen van AnalogX Proxy. Helaas ken ik dat programma niet, dus kan ik je er niet bij helpen. Als het programma ongeveer hetzelfde werkt als bijvoorbeeld Winproxy of Proxy+, dan moet je het POP adres op een speciale manier invullen in de email-client (Outlook o.i.d.) en soms ook binnen de proxy server (AnalogX Proxy in jouw geval). Dit zou in de handleiding moeten staan.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.