Vraag & Antwoord

Aanleg, installatie, instellingen

Help! Raar probleem, tijdelijk geen communicatie binnen netw

Anoniem
Tester_-_
1 antwoord
  • Sinds eergsiteren ben ik overgestapt bij Wanadoo van het Demos systeem (modem aangesloten via een comport) naar het com21 systeem (modem aangesloten via een netwerkkaart).

    Internetten werkt prima als ik op de server internet.
    Zodra ik echter de 2e pc in het netwerk aanzet (vebonden met een crosskabel) en de internet verbinding gedeeld met winroute pro gaat het ook goed.
    Tot ik een tijdje aan het surfen ben. Om de 3 minuten ofzo is er geen gedurende een halve minuut geen internet verkeer meer, hierna kan ik weer gewoon verder surfen. Dit is heel irritant als ik telebankier/chat of mail, aangezien er dan een time-out optreedt.

    Toen ik het andere modem had (degene die was aangsloten via een comport op de server dus), had ik nergens problemen mee.
    De netwerkkaarten zijn ook niet stuk, ik heb het ook al met andere geprobeerd.

    Weet iemand misschien aan welke instellingen dit kan liggen? Alvast bedankt!

    Dus even voor de duidelijkheid: als ik alleen op de internet pc (de host) internet en de client helemaal uit staat is er niets aan de hand.
    Zodra ik de client echter aanzet ligt het netwerkverkeer af en toe een halve minuut plat. Het ligt dus denk ik aan de instellingen van mijn netwerkkaart/protocollen…

    Systeeminfo:
    server: win98 se met 2 netwerkkaarten (voor modem en netwerk)
    client: windowsXP met 1 netwerkkaart
    ics: winroute pro 4.2.1
    netwerkkaarten: standaard kaarten.
    geinstalleerde protocollen server: client for microsoft networks, PPPoE, TCP/IP protocollen.
    geinstalleerde protocollen client: client for microsoft networks, TCP/IP

    [ Dit bericht is bewerkt door: Tester_-_ op 2002-05-16 02:22 ]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.