Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Vaag probleem met netwerkje.

Anoniem
Richard16
2 antwoorden
  • Ik heb 2 pc's. op de 1e komt internet (chello) binnen. de 2e pc staat boven en ik heb daarop internet gedeeld via AnalogX proxy. Dit werkt allemaal perfect!

    Eerst kon ik gewoon bestanden ophalen versturen via de 2 pc's. Nu sinds een aantal dagen wil dat niet meer terwijl internet het nog wel gewoon snel doet. Als ik bij netwerkomgeving kijk op PC1 dan krijg ik de hele tijd zo'n zoeklampje met een verschijnend/verdwijnend mapje. na een uur wachten beweegt het nogsteeds en zie ik niks van het netwerk.

    Op PC2 zie ik beide pc's, maar kan ik Computer1 niet openen. Krijg dan de foutmelding kan akn geen toegang krijgen tot \\computer1. Controleer de sharenaam en probeer het opnieuw ofzoiets.

    ping ik van computer 1 naar computer2 Krijg ik antwoord.
    Ping ik van Computer2 naar computer1 Krijg ik een time out!

    dit alles terwijl ik wel gewoon kan internetten op PC2 en PC1!

    Zit 20 meter crosslink kabel tussen die ECHT werkt is gecontroleerd. in pc 1 heb ik al een nieuwe netwerkkaart ingezet maar nog steeds hetzelfde. In PC2 kan er geen nieuwe in omdat het een sis onboard is. :evil:
    Voor verdere spec zie mijn sig.

    Wie o wie snapt dit??
  • wellicht firewall ???

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.