Vraag & Antwoord

Aanleg, installatie, instellingen

kan niet pingen

Anoniem
strik
4 antwoorden
  • Situatie: 1x linux 2x XP op een hub

    Ip's 192.168.0.x
    subnet 255.255.255.0

    Alle kabels zijn volgens mij ok, xp vindt niet dat ze er niet inzitten dus dat zit dan goed (toch?) lampjes branden ook op hub

    Toch kan ik van niks naar niks pingen, wat kan de oorzaak zijn?

    Gr.
    Haike
  • [quote:f543800706="zegwaard"]Situatie: 1x linux 2x XP op een hub

    Ip's 192.168.0.x
    subnet 255.255.255.0

    Alle kabels zijn volgens mij ok, xp vindt niet dat ze er niet inzitten dus dat zit dan goed (toch?) lampjes branden ook op hub

    Toch kan ik van niks naar niks pingen, wat kan de oorzaak zijn?

    Gr.
    Haike[/quote:f543800706]

    Probeer eens een crossover kabel tussen bijvoorbeeld de twee xp machines, kunnen ze zich dan wel pingen.

    Heb je misschien een gateway / dns addressen opgegeven die niet (meer) bestaan.
  • ehm.. voor een netwerk heb je geen dns of gateway nodig dacht ik zo.

    het gaat er gewoon om dat alle computers hetzelfde subnet hebben en een verschillend ip.

    De hub is in orde..net laten checken bij bedrijf.

    Ik weet het echt niet meer, kabels zijn doorgemeten, netwerkkaarten zijn nieuw, alle lampjes branden op hub en op netwerkkaart, behalve die van activiteit.

    Iemand???

    Haike
  • dwarsliggende firewall?
    zonealarm ? :-?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord