Vraag & Antwoord

Aanleg, installatie, instellingen

Unex router problemen

Anoniem
Bolivar
9 antwoorden
  • Hallo, kan iemand me helpen met het installeren van Unex router is050e
    Heb win98se en 'n @home kabel aansl.
  • [quote:30ad885a05="doubleugoose"]Hallo, kan iemand me helpen met het installeren van Unex router is050e
    Heb win98se en 'n @home kabel aansl.[/quote:30ad885a05]

    Voldoet de handleiding van die router niet om het te installeren?
    ftp://www.unex.com.tw/Manual/BROADBAND/IS050e/IS050e_manual.zip
  • hallo, bedankt voor je reactie, het install. boekje voldoet prima!!
    Snap alleen niks van de install browser,instellingen(Static?PPTP?PPP?DHCP?) etc. sorry maar ben 'n leek…..heb al van alles geprobeerd maar krijg via m'n router geen verbinding….!!
  • Gewoon stap voor stap in het boekje lezen. Kom je er echt wel uit.

    Met een specifiek probleem kan ik je makkelijk helpen, maar zoals je hem nu stelt kan ik er niets mee.

    Static is voor vast ip adres
    dhcp juist voor je lan om adressen uittedelen.
    Je moet ff je mac adres clonen naar je router en dan werkt het vast.
  • Hallo,
    mijn topic ging eigenlijk over iets anders maar hier staar de conugratie die ik heb lopen (alles werkt correct op men ene probleem na)

    klik hier

    Twan
  • goed even wat meer info….
    modem op router aansl,geen problemen!
    setup wizard via de browser192.192.etc.etc. verkrijgen,geen probleem!
    maar dan……
    krijg 'n scherm met het volgende……
    DHCP die moet ik hebben he…??? OK
    Host-name…..het nr. wat ik van @home heb gekregen oftewel de comp.naam toch?? OK
    Clone MAC? enable toch?? OK
    MAC adres van de modem instellen he?? OK
    Dan SAVE?? OK
    krijg 'n message window met…………..
    NIETS er gebeurt NIETS!!!
    Heb geen verbinding!!!
    HELP!!
  • Je moet wel als je je router aant confugreren bent ! nix ! in de uplink poort hebben zitten, de router mag alleen verbinding hebben met de pc waardoor ie gecofugreerd word.
    maar je hebt wel verbinding met de router. welke heb je eigenlijk (typenummer)? als dat gebeurt is zou je je modem op de router in kunnen pluggen en kijken via het lampje EWAN of de router verbinding heeft met et modem. suc6
  • Nou weer wat wijzer,
    Heb 't geprobeerd zoals je zei zonder iets in de router alleen de comp.
    Krijg wel verbinding met de router (type IS050e).
    Maar wederom na het invullen van de gegevens in DHCP, en SAVE gebeurt er niets, duurt dat eigenlijk lang, ik bedoel moet ik lang wachten….??
    Nou lanzaamaan wordt ik er toch wel 'n beetje droevig van…..
    Groeten.
  • Ik heb ook heel erg lang liggen prutsen om dat ding op gang te krijgen :( . als je op save klik duur het vaak 3 minuten(!) voordat je eindelijk een foutmelding krijgt (en als je geluk hebt een melding dat alles goed ging)
    ik heb hetzelfde apperaat en nu alles loopt gaat et goed. probeer nog eens om die gegevens te wijzigen anders heb je er nix aan. als het egt niet lukt moet je er maar mee terug naar dewinkel om te vragen of zij het voor je instellen. mocht het in de winkel niet lukken zul je wel een andere krijgen. blijf het gewoon proberen, het loont zich na een tijdje wel. als je op save hebt geklikt moet je met de pc niets anders doen. controleer ook even of je geen firewall hebt draaien. suc6
    Twan

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.