Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

Wireless netwerk ineens niet meer herkend

Op een pc van een collega heb ik XP PRo geïnstalleerd. De Kobishi Wireless Lan USB adapter maakte goed contact met de router en de hele middag heb ik updates en tools gedownload. Aan het eind van de middag nog even een 3 tal gebruikers aangemaakt en de instellingen van de gebruiker waaronder ik de installaties heb gedaan, gekopieert naar de default user (dit heb ik onder het admin account uitgevoerd). Voor alle gebruikers een keer ingelogd en inderdaad alle programma's en instellingen stonden goed. Er was alleen 1 ptobleem. Er werden geen draadloze netwerken gevonden. Hoe en wat ik ook gedaan heb, het werkt niet. Met m'n eigen laptop kon ik zo het netwerk en internet op. Nieuwe installatie van de USB adapter geeft even het draadloze netwerk aan. Vink dan aan dat er ook contact gemaakt mag worden met onbeveiligde netwerken en klik op verbinding maken. Daarna ziet ie geen enkele verbinding meer. Drivers en documenten van de site van de fabrikant bieden geen oplossing. Vreemd is dat ik de hele middag de verbinding wel gebruikt heb. Alleen het aanmaken van meerdere gebruikers kan hier toch niets aan veranderen. Het OS is dus XP PRo Sp1. Iemand een idee? Is wel erg l**lig namelijk dat haar internetverbinding het nu niet meer doet. Alvast hartelijk dank

Sellis