Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Aanleg, installatie, instellingen

me ziet zp niet - nog maar een keer

Anoniem
None
6 antwoorden
  • Ik heb practisch alles nagelezen, zowel hier als in het blad, maar ik kom er niet uit.
    XP laptop draadloos via router met ME desktop die via kabel met router is verbonden. XP en ME kunnen beide internetten, en XP kan alles op en met ME.
    Pingen over en weer gaat prima.
    Als masterbrowser op ME is uitgeschakeld vind ME niets, bij automatisch of ingeschakeld alleen zichzelf.
    Heb naam van ME ook aangemaakt op XP met zelfde wachtwoord.
    Heb alleen TCP/IP nog lopen als protocol.
    IPnummers e.d. worden automatisch toegekend door accesspoint
    outer.
  • Mogelijk is er niets gedeeld op de XP PC.
    Ook kan de firewal van de router of van de XP PC of van de ME PC een rol spelen.
  • [quote:d7d6fd67d3="HermanH"]Mogelijk is er niets gedeeld op de XP PC.
    Ook kan de firewal van de router of van de XP PC of van de ME PC een rol spelen.[/quote:d7d6fd67d3]

    Bedankt voor reactie. Op XP PC zijn bestanden gedeeld, Deze zijn met andere XP PC's ook te benaderen. Firewalls op alle PC's uitschakelen helpt ook niets.
    Heb me er maar bij neer gelegd. Drie XP PC's werken prima over en weer en met de ME PC is alleen 1 richtingverkeer mogelijk.
  • Ik heb geen ervaring met ME maar misschien moet je IPX/SPX Protocol
    installeren net als met sommige 98 computers.Moet je wel onder eigenschappen Netbios over TCP/IP inschakelen.Baat het niet schaad het niet
  • [quote:2bfca9b304="MGSpecial"]Ik heb geen ervaring met ME maar misschien moet je IPX/SPX Protocol
    installeren net als met sommige 98 computers.Moet je wel onder eigenschappen Netbios over TCP/IP inschakelen.Baat het niet schaad het niet[/quote:2bfca9b304]
    Ook dit geeft geen oplossing.
  • Kan toch een Vuurmuur probleem wezen welke Firewall heb je?Alleen van de Router of ook nog Softwarematig zoals Sygate of Zonealarm?
    Zoja misschien moet je dan met Advanced Rules aan de gang.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.