Vraag & Antwoord

Servers

Apache 1.3

Anoniem
Aad2
2 antwoorden
  • Hallo iedereen,

    Ik heb een eigen webserver draaien, de Apache version 1.3
    Os Windows XP Prof.
    Nu wil ik een PHP forurm gaan installeren maar deze server ondersteund geen PHP.
    Nu moest er iets zijn dat je iets kon installeren zodat hij wel PHP kan ondersteunen.
    Kan iemand mij daar verder mee helpen a.u.b. alvast bedankt voor de moeite. :wink:

    Gr Aad.
  • http://www.devside.net/

    maar als je met google even zoekt op mysql php apache windows dan kom je er wel meer tegen

    Succes

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.