Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Servers

shArepoint

Sjoerd Boerhout
5 antwoorden
  • beste lezers.

    ik heb op een windows server 2003 sharepoint geinstalleerd.

    Het setup was nettjes voltooid intern werkt het.

    ik poort 80 doorverwezen naar de server.

    Omdat de server 2 nic heeft heb ik bij nat poort 192.168.0.1 naar 192.168.1.13 doorgestuurd.

    buiten af kom ik maar niet in mijn sharepoint server.

    heeft iemand enige idee wat de oorzaak kan zijn?

    met vriendelijke groet,

    Mehmet
  • Welke netmask hebben die 2 pc's?
    Aangezien ze niet in dezelfde range zitten gok ik dat die niet goed staat bij je.
  • subnetmaskers zijn beide hetzelfde van de nic's
  • [quote:adac462f7a="Mehmet"]subnetmaskers zijn beide hetzelfde van de nic's[/quote:adac462f7a]Dan ligt het eraan wat voor subnetmask je gebruikt. Als je 255.255.255.0 gebruikt, dan zien ze elkaar iig niet. Dus wat is je gebruikte subnetmask op beide machines?
  • [quote:be7233d4d0="Captain_Kansloos"][quote:be7233d4d0="Mehmet"]subnetmaskers zijn beide hetzelfde van de nic's[/quote:be7233d4d0]Dan ligt het eraan wat voor subnetmask je gebruikt. Als je 255.255.255.0 gebruikt, dan zien ze elkaar iig niet. Dus wat is je gebruikte subnetmask op beide machines?[/quote:be7233d4d0]

    Bijde nic 255.255.255.0.

    wwelke subnet masker moet ik geven ? 255.0.0.0 ?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.