Vraag & Antwoord

Servers

Vraagje over configuratie SMTP voor een forum

Anoniem
]-[erbie
1 antwoord
  • Hallo,

    Ik heb een eigen webservertje draaien onder apache (suse linux 6.1, P133Mhz 80mb RAM). Ik heb onlangs een forum geinstalleerd (ikonboard), maar er wordt in de configuratie gevraagd om "Administration Email address (incoming)" en "Administration Email address (outgoing)". Ik heb al getest en kan wel inkomende mail ontvangen op root@xiero.servehttp.com (mijn domein is http://xiero.servehttp.com), maar uitgaande e-mail (als een user op het forum zijn lost password aanvraagd) werkt niet. Ik heb bij "Administration Email address (outgoing)" ook maar gewoon root@xiero.servehttp.com ingevuld. Ik weet niet wat er anders moet staan…

    Misschien weet iemand wat ik fout doe, of wat er wel bij "Administration Email address (outgoing)" moet staan.

    Hoe is dat eigelijk op dit forum geregeld?

    Grtz
    Cerial_Killah

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord