Vraag & Antwoord

Servers

MySQL installeren in Apache 1.3.26

Anoniem
Sjoerd Boerhout
2 antwoorden
  • Momenteel heb ik Apache 1.3.26 draaien samen met PHP 4.2.1.
    Nu wil ik MySQL er bij doen.

    Dit lukt me echter niet. Ik heb het pakket gedownload, uitgepakt, en vervolgens winmysqladmin.exe gedraaid. Dat werkt en er verschijnt keurig een stoplicht onder in beeld.

    Alleen het stoplicht wil niet op groen! Hoe kan ik hem toch draaiende krijgen?
  • ik weet nie helemaal cker maar ik d8 dat je het installeren in een volgorde moest doen. En dan kan het zijn dat je eerst mysql moet installeren en dan pas php

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.