Vraag & Antwoord

Servers

Nieuwe installatie W2K server in bestaand netwerk

Hallo allemaal, Ik heb 2 vragen aan jullie over de configuratie van windows 2000 server. 1) Ik heb w2k server opnieuw geïnstalleerd (nieuwe hd) op onze server. Op de 6 aangesloten werkstations draait w2k prof. In het logboek staat dat de SID verloren is door de herconfiguratie van het netwerk en dat de vertrouwens band opnieuw moet worden ingesteld. Ik dacht dat door rechts klikken op een user en "reset account" te kiezen plus "account vertrouwen voor overdracht" aan te vinken bij ieder computer account voor ik de nieuwe installatie van w2k server zou opstarten ik geen problemen zou hebben. Niet dus. De enige manier die tot nu toe blijkt te werken is de wizard netwerkidentificatie uit te voeren, en de nieuwe account weer in te richten. Dit kost alleen erg veel tijd! Zelfs voor die paar pc's. Weten jullie een betere manier? 2) Ik heb een nieuwe Organisatie Eenheid (OE) gemaakt met daarin de gebruikers. Rechts klikken en nieuw beleid gemaakt. Deze werkt alleen niet. Is er iets duidelijks wat ik over het hoofd zie en jullie wel zien? Bij voorbaat in elk geval bedankt voor jullie reacties. Sander

Anoniem
eldeco

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord