Vraag & Antwoord

Anders (netwerken)

Accesspoint slechter geworden na probeersel met coaz antenne

Anoniem
None
2 antwoorden
  • Beste mensen,

    Ik heb een Asus 300g w-lan accesspoint en maak gebruik van een SMC PCMCIA kaartje. Beiden uiteraard 54mbps.

    Ik zat met het idee een antenne te maken om het signaal naar de buren te versterken. Dat is allemaal prima, alleen vanaf de dag dat ik de coaxkabel voor het eerst inplugde in het AP is mijn snelheid gekeldert naar gemiddeld 24mbps.

    Even ter informatie: ik maak nu geen gebruik van de antenne. Het inpluggen de eerste keer was om te kijken of de kabel in het kastje paste.

    Sinds die dag dus lage snelheden. De 24mbps heb ik terwijl mijn laptop naast het accesspoint zit.

    Heel jammer allemaal, zeker omdat de verbinding door het hele huis zo goed was. Nu niet meer.

    Iemand een idee waar dit aan kan liggen? Ik dacht dat door het prutsen misschien een stukje koperdraad is blijven hangen. Kortsluiting misschien?

    d.
  • Waarom post je dit bericht 3 keer als ik vragen mag?

    On-topic: Heb je een kringloop gemaakt met het draad, of gewoon 2 losse draden aangesloten? Ik dacht het draad in de antennes van mijn draadloze kaartjes geen stroomkring had.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.

Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord