Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (netwerken)

explorer probleem???????????????

stronger
2 antwoorden
  • ik kom er even niet meer uit.
    ik heb een netwerk tussen 2 computers heeft altijd goed gedraaid maar mijn pc was stuk heb ik dus even die van mijn zoon gepakt paar instelling veranderd en kon zodoende beneden internetten.
    maar nu het probleem
    het netwerk werkt gewoon via croscable nu ziet de pc van mijn zoontje (boven ) mijn pc wel en ik kan ook op het internet maar daar zit dus het probleem.
    hij kan met internet explorer of fierefox geen sites openen dus het duurt heel lang en dan krijg je de melding dat de sites niet gevonden kunnen worden.
    maar het vreemde is als ik in de google balk iets willekeurigs typ (dus niet iets wat er al in stond) dan vind google het wel direct.
    maar klik ik dan op de link dan duurt het weer heel lang en vind hij dus weer nix.
    oja de virus scanner werkt ook niet op internet dus geen update's
    en bij msn kan ik mij ook niet aanmelden.

    dit alles is dus alleen op de pc boven de 2e pc.

    wie helpt mij
  • [quote:c3ec9ffd82="stronger"]ik kom er even niet meer uit.
    ik heb een netwerk tussen 2 computers heeft altijd goed gedraaid maar mijn pc was stuk heb ik dus even die van mijn zoon gepakt paar instelling veranderd en kon zodoende beneden internetten.
    maar nu het probleem
    het netwerk werkt gewoon via croscable nu ziet de pc van mijn zoontje (boven ) mijn pc wel en ik kan ook op het internet maar daar zit dus het probleem.
    hij kan met internet explorer of fierefox geen sites openen dus het duurt heel lang en dan krijg je de melding dat de sites niet gevonden kunnen worden.
    maar het vreemde is als ik in de google balk iets willekeurigs typ (dus niet iets wat er al in stond) dan vind google het wel direct.
    maar klik ik dan op de link dan duurt het weer heel lang en vind hij dus weer nix.
    oja de virus scanner werkt ook niet op internet dus geen update's
    en bij msn kan ik mij ook niet aanmelden.

    dit alles is dus alleen op de pc boven de 2e pc.

    wie helpt mij[/quote:c3ec9ffd82]

    Klinkt als een probleem met DNS en gateway…. Staan deze wel goed ingesteld?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.