Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (netwerken)

Vmware iso start niet op

Anoniem
j0nis
5 antwoorden
  • Ik heb VMware geïnstalleerd. Maar als ik een iso bestand met windows of linux wil opstarten, krijg ik onderstaande foutmelding:

    PXE-EA0: Network boot canceled by keystroke
    PXE-M0F: Exiting Intel PXE ROM.
    Operating System not found

    Ik heb urenlang rond gezocht op internet. Allerlei oplossingen voor het probleem kwamen mij tegemoet, maar geen van alle bleek te helpen. Ik heb vanalles in de bios veranderd, maar dit helpt ook niet.

    Wie kan me helpen? Alvast bedankt!
  • Als je een CD-speler toevoegt aan een VM moet deze ook gekoppeld worden aan de VM. In de properties zit ergens een vinkje "connect at startup". Deze moet aangevinkt zijn.
  • Bedankt voor je antwoord. maar dit heb ik ook al geprobeerd. Het vinkje staat aan, maar het werkt nog steeds niet.
  • Bootvolgorde ook juist ingesteld? Je weet zeker dat de iso goed en bootable is?
  • Het is me gelukt! Ik moest op Esc. drukken, de DVD drive selecteren en op enter drukken. Achteraf een eenvoudige oplossing, maar het koste me heel wat tijd om de oplossing te vinden. :lol:
    Bedankt! :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.