Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (netwerken)

(vaak) registerfout bij opstarten (VIRUS???)

None
3 antwoorden
  • Hallo,

    Ik heb sinds kort een thuisnetwerkje aangelegd. Daarvoor gaf de host (toen nog gewoon pc) al regelmatig een fout bij het opstarten. Het gaat om de volgende fout:

    —————————-
    Windows Registercontrole

    Er heeft een fout plaatsgevonden tijdens het verkrijgen van toegang tot het systeemregister.

    Windows start opnieuw op en zal het systeemregister repareren.
    —————————-

    Nu ik het netwerkje heb, komt deze fout ook regelmatig op de clients voor!!! Ik denk aan een virus, maar McAfee VirusScan 6.0 (met DAT-update t/m 4196) kan niks vinden.

    Wie kent dit probleem of liever nog de oplossing???

    Bij voorbaat duizend maal dank!
    Sander

    PS Ik heb al 's geprobeerd met een registercleaner (bv. RegClean) het register op te schonen, maar het heeft nog niets geholpen.
  • On-line scannen op http://www.housecall.nl, heb je dat al geprobeerd? Scannen mat ad-aware dan, i.v.m. spyware?

    [ Dit bericht is bewerkt door: Epic op 2002-04-27 18:33 ]
  • Grappig heb soms hetzelfde probleem. Kan het ook aan de HW liggen. Kreeg het idee dat het met name optrad als ikzelf de spanning v/h systeem afdeed. Mijn HW bestaat uit MSI KT266a Raid met 2x IBM HD, ASUS V710 combo videokaart, adaptec 2940 scsi,edimax lan kaartje, Logitech optical.
    Ook bij mij geen virus gevonden (Norton2002 - 24/04/02)

    Edwin.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.