Vraag & Antwoord

Anders (netwerken)

adsl router met switsch en netwerk

Anoniem
Bigfoot
4 antwoorden
  • Ik kan het interne netwerk tussen Windows 2000 en Windows Me niet werkend krijgen. De PC´s zien elkaar niet. De 2000 heeft een goede verbinding met internet via de router. De Me pc geeft bij het opstarten de melding kan de DNS server niet vinden? Wat wordt daarmee bedoeld, want de instellingen zijn goed.
    Evert
  • [quote:6b33c81442="E.v.d.Weide"]Ik kan het interne netwerk tussen Windows 2000 en Windows Me niet werkend krijgen. De PC´s zien elkaar niet. De 2000 heeft een goede verbinding met internet via de router. De Me pc geeft bij het opstarten de melding kan de DNS server niet vinden? Wat wordt daarmee bedoeld, want de instellingen zijn goed.
    Evert[/quote:6b33c81442]

    hoi,
    Mijn dns staat op auto toewijzen maar ik had ook zoiets en heb op de netwerkkaart van de client comp.het tcip adres gezet op auto toewijzendit moest ik doen omdat mijn router dat ip adres gaf naar de client en nu werkt alles.probeer het en succes.
  • Heb zojuist een dergelijk probleem gehad en opgelost. Kijk even bij 'Aanleg, installatie en instellingen' in de thread 'PC onzichtbaar'.
  • [quote:f670198175="Hans1"][quote:f670198175="E.v.d.Weide"]Ik kan het interne netwerk tussen Windows 2000 en Windows Me niet werkend krijgen. De PC´s zien elkaar niet. De 2000 heeft een goede verbinding met internet via de router. De Me pc geeft bij het opstarten de melding kan de DNS server niet vinden? Wat wordt daarmee bedoeld, want de instellingen zijn goed.
    Evert[/quote:f670198175]

    hoi,
    Mijn dns staat op auto toewijzen maar ik had ook zoiets en heb op de netwerkkaart van de client comp.het tcip adres gezet op auto toewijzendit moest ik doen omdat mijn router dat ip adres gaf naar de client en nu werkt alles.probeer het en succes.[/quote:f670198175]

    Wat ook werken kan is als je wins omzetting uitschakelt via je TCP/IP protocol van je netwerkkaart. Dit inverband met je router, ik heb er zelf ook een een D-Link 804 en het koste mij nog moeite en denkwerk maar ik heb hem zo geconfigureerd via de 1E poort. Voordat ik hem gebruiken kon moest ik hem eerst rebooten via een schakelaartje. vaak wil het ook helpen om nieuwe firmware te installeren naar je router. hopelijk heb ik een paar tips kunnen waar je mischien wat aan hebben kan.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.