Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (netwerken)

Verbinding valt weg (adsl via Router)

Anoniem
s005502
4 antwoorden
  • Na ongeveer 10 minuten nadat ik heb opgestart valt mijn verbinding uit. alleen ik heb hier last van, mijn medenetwerkers hebben dus gewoon een constante verbinding, kan iemand me hiermee helpen ??? ik heb niets geinstalleerd of veranderd ( ook virusscan wijst niets uit )
  • misschien staat ingesteld dat na 10 min. geen internet word gebruikt dat dan het verbroken wordt.
    Olivier :wink:
  • als je goed had gelezen had je er achter gekomen dat mijn medenetwerkers hier geen last van hebben

    denk dat het mijn netwerk kaart is (heb een laptop) bij winipcfg geeft ie aan dat de verbinding met het medium is verbroken… (?)
  • als je goed had gelezen had je er achter gekomen dat mijn medenetwerkers hier geen last van hebben
    quote]

    Dus ? Ut kan net zo goed een foute instelling op jou pc zijn, iets mis gegaan of zelf aan zitten klooien. Maar hebbie geen systeembeheerder daaro ?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.