Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videobewerking

geluid

hannievaneck
4 antwoorden
  • Ik heb pas een olympus c760 digitale camera gekocht waarmee ik ook kleine filmpjes kan maken. Nu lukt dat filmen best en het overzetten naar de computer ook, maar ik krijg er geen geluid bij. Bij de camera is er ook geen geluid bij het afspelen maar volgens mij zou het, overgezet op de comp, wel het geval moeten zijn. Is er iemand die hier raad mee weet?
  • neemt hij wel geluid op? dat doet mijn nikon coolpix namelijk ook niet…
  • er zit wel een microfoontje aan de voorkant, dus ik neem aan van wel, maar de gebruiksaanwijzing is uiterst summier over dit onderwerp
  • In de manual voor de C-765 (Ik hoop vergelijkbaar met de C-760) staat dit bij Functiemenu tabblad CAMERA:

    [img:2ca6ff03e1]http://img383.imageshack.us/img383/7180/geluid6jv.jpg[/img:2ca6ff03e1]

    Dat betekent volgens mij dat het geluid bij filmen in en uit te schakelen is in het functiemenu, met het microfoon-symbooltje in het scherm is het geluid dus ingeschakeld.

    Geluid wordt dus niet afgespeeld op de camera, waarschijnlijk omdat een luidsprekertje daarvoor ontbreekt. Voor het afspelen op de PC is de laatste versie van Quicktime aan te raden.
    http://www.apple.com/quicktime/win.html

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.