Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videobewerking

Geluid valt weg bij editten van film

Pceetje
2 antwoorden
  • Mijn systeem:

    Een Asus P5P800 SE MB met een Pent 4 -3.0 Mhz proc. Windows XP Pro met Sp 2. 2 harde schijven 80 GB voor programma's en 160 Gb voor Film. 1024 int. geh. Asus GeForge 6200 videokaart met 256 MB geh. Creative Soundblaster Audigy 2 geluidskaart, Moviebox Dv op Firewire aansl. op geluidskaart. Videorecorder met composiet op Moviebox.
    Ik gebruik het programma Pinnacle Studio 9.4.3. Ik heb dit ook al opnieuw geinstalleerd.

    Ik heb een videoband van 90 minuten opgenomen op een partitie van de harde schijf op DV formaat. Tijdens de opname ging alles prima. Ook het geluid vertoonde geen haperingen.
    Bij het editten van de opnames stopt het geluidspoor bij plm. 12 minuten.

    Ik heb wel meer films opgenomen op DVD maar heb dit probleem nooit eerder gehad. Ik zit me suf te prakkiseren.
    Wie heeft een idee over de mogelijke oorzaak.
  • Ik prakiseer met je mee, maar kan ook nog geen verklaring verzinnen. :-?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.