Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videobewerking

Verschil tussen beeld en geluid NA branden DVD

wolterjanssen
3 antwoorden
  • Goeiendag,

    Ik heb een probleem met Pinnacle studio 10.
    Hierin heb ik een film geimporteerd van een digitale video camera (JVC) en bewerkt. Dit doe ik vaker en gaat dan ook prima.
    Deze keer ook, maar als ik de film wil gebrand heb zit er wel een minuut tussen het beeld en geluid. Het geluid begint later als het beeld.

    Ik heb al vaker zonder enig probleem films bewerkt en gebrand met dit programma.

    Deze keer heb ik voor het eerst een menu met hoofdstukindeling toegepast aan het begin van de film. Misschien dat dit iets te maken heeft met het probleem.

    Heeeeeel graag een reactie van iemand die er meer verstand van heeft dan ik.

    Alvast bedankt,

    Groet,

    Wolter
  • Het is een lastig probleem bij digitaal audio en video en komt vaker voor. De oplossing is vaak niet te vinden is mijn ervaring, het ligt blijkbaar behoorlijk ingewikkeld? Misschien dat iemand een oplossing weet in dit specifieke geval en bij dit programma, maar ik twijfel want anders kwam het niet eens voor zou ik zeggen. Anders raad ik je aan het een aantal malen op verschillende manieren te proberen tot je een methode vindt die goed is.
  • Misschien kun je zoiets beter bij het Pinnacle forum vragen http://forums.pinnaclesys.com/forums/
    Even naar beneden scrollen voor het NL-onderdeel

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.