Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Videobewerking

Video --> camera = crash

Een complex probleem met veel mogelijke oorzaken. Ik heb een video gemaakt met Pinnacle Studio 8 (AMD 1000 Mhz, 7200 rpm HD, 400 Mb intern geheugen, Win98SE). Vervolgens probeer ik deze video via Firewire naar mijn Sony TRV 25 te sturen. Maar elke keer crashed de computer (blauwe schermen, freezes, blackouts, etc.), wel telkens op een ander punt in de film. Ik ga er dus maar van uit dat de film in principe ok is. Afspelen is geen probleem, maar zodra ik het via Studio naar de camera stuur gaat het mis. Een collega had een aantal tips: - HD defragmenteren - Read ahead optimisation uitzetten - Write behind cache uitzetten - Alle andere applicaties afsluiten - Nieuwste drivers downloaden Ook het ik mijn overgeklokte processor weer teruggezet naar fabrieksstand. Maar zelfs met deze aanpassingen gaat het nog mis. Is er iemand die dit probleem al eerder is tegengekomen en er een oplossing voor heeft gevonden? Of zijn er nog meer tips om de instellingen van mijn computer aan te passen? Alvast bedankt.

Grim Reaper